<!DOCTYPE html>


<html lang="es-ES">


<head>


<meta charset="UTF-8" >


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />





<title>“Aún no se han vacunado todos los que debían vacunarse”, aseguró Segovia &#8211; Redintdf</title>







<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.redintdf.com/feed/" />


<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.redintdf.com/feed/rss/" />


<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.redintdf.com/feed/atom/" />


<link rel="pingback" href="http://www.redintdf.com/xmlrpc.php" />









<meta property="og:image" content="http://www.redintdf.com/wp-content/uploads/2019/07/descarga-11.jpg" />









<meta property="og:type" content="article" />




<meta property="og:description" content="El Ministerio de Salud de la provincia recuerda a la población que la vacuna antigripal está disponible en todos los centros de salud y vacunatorios de los hospitales regionales. Quienes deban vacunarse, podrán concurrir entre las 9 y 20 horas sólo con el DNI, o bien con la Libreta de Salud. La aplicación es totalmente gratuita. [&hellip;]" />


<link rel="author" href=""/>



















<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; Feed" href="http://www.redintdf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; RSS de los comentarios" href="http://www.redintdf.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; “Aún no se han vacunado todos los que debían vacunarse”, aseguró Segovia RSS de los comentarios" href="http://www.redintdf.com/provincial/aun-no-se-han-vacunado-todos-los-que-debian-vacunarse-aseguro-segovia/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.redintdf.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.redintdf.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.redintdf.com/wp-content/themes/topnews/style.css?ver=4.1.25' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/iecss.css?ver=4.1.25' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.redintdf.com/wp-content/themes/topnews-child/style.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/reset.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.redintdf.com/wp-content/themes/topnews/font-awesome/css/font-awesome.min.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/media-queries.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.8.0'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.8.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.redintdf.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.redintdf.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.25" />
<link rel='canonical' href='http://www.redintdf.com/provincial/aun-no-se-han-vacunado-todos-los-que-debian-vacunarse-aseguro-segovia/' />
<link rel='shortlink' href='http://www.redintdf.com/?p=54197' />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	
<style type='text/css'>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</style>
	

<style type="text/css">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</style>

<style type="text/css">

</style>






</head>





<body class="single single-post postid-54197 single-format-standard">




<div id="site">


	<header>

				

				<div class="content-out">


					<div class="content-in">


						<div id="leader-wrapper" class="left relative">


														
															<object type="application/x-shockwave-flash"
								  data="http://www.redintdf.com/wp-content/uploads/2019/07/OI2019_960x60.swf"
								  width="1040" height="67">
								  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2019/07/OI2019_960x60.swf" />
								  <param name="quality" value="high"/>
								</object>
							

						</div><!--leaderboard-wrapper-->


					</div><!--content-in-->


				</div><!--content-out-->


					<div id="nav-wrap" class="left relative">


			<div class="content-out">


				<div class="content-in">


					<div id="nav-contain" class="left">


						<div id="nav-contain-out">


							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">


								

									<a itemprop="url" href="http://www.redintdf.com"><img itemprop="logo" src="http://redintdf.com.ci1.toservers.com/wp-content/uploads/2015/01/REDINTDF_logo1.jpg" alt="Redintdf" /></a>


								

							</div><!--nav-logo-->


							<div id="nav-contain-in">


								<div id="main-nav-out">


									<div id="main-nav-in">


								<nav>


									

									

										<div id="mobile-menu-wrap" class="left relative">


											<i class="fa fa-bars fa-3"></i>


											<div id="mobile-nav">


												<div class="menu"><ul><option value="" id="menu-item-39"></option><option value="" id="menu-item-5"></option></ul></div>


											</div><!--mobile-nav-->


										</div><!--mobile-menu-wrap-->


									

									<div id="nav-out">


										<div id="nav-in">


											<div class="main-nav left main-nav-contain">


												<div class="main-nav-in left">


													

													<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-31"><a href="http://www.redintdf.com/">Inicio</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.redintdf.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.redintdf.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.redintdf.com/category/nacional/">Nacional</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="http://www.redintdf.com/category/provincial/">Provincial</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.redintdf.com/category/rio-grande/">Rio Grande</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.redintdf.com/category/tolhuin/">Tolhuin</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.redintdf.com/category/ushuaia/">Ushuaia</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://www.redintdf.com/contacto/">Contacto</a></li>
</ul></div>

												</div><!--main-nav-in-->


											</div><!--main-nav-->


										</div><!--nav-in-->


										

									</div><!--nav-out-->


								</nav>


							</div><!--main-nav-in-->


						<div class="nav-spacer"></div>


						<div id="nav-right">


							<div id="search-button">


								<i class="fa fa-search fa-2"></i>


							</div><!--search-button-->


							

						</div><!--nav-right-->


						<div id="search-bar">


							<form method="get" id="searchform" action="http://www.redintdf.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>

						</div><!--search-bar-->


								</div><!--main-nav-out-->


							</div><!--nav-contain-in-->


						</div><!--nav-contain-out-->


					</div><!--nav-contain-->


				</div><!--content-in-->


			</div><!--content-out-->


		</div><!--nav-wrap-->


	</header>


	<div id="head-wrap" class="left relative">


		<div class="head-wrap-out">


			<div class="head-wrap-in">


		




	<div class="content-out">


		<div class="content-in">


			

				

			

		</div><!--content-in-->


	</div><!--content-out-->


		</div><!--head-wrap-in-->


	</div><!--head-wrap-out-->


</div><!--head-wrap-->


<div id="content-wrapper" class="left relative social-bottom">


	

		<div class="content-out" class="relative">


			<div class="content-in" itemscope itemtype="http://schema.org/Article">


			<div id="post-social-out" class="relative">


				

				<div id="post-social-in">


					

						<div id="post-content-out">


							<div id="post-content-in">


					

							<div id="post-content-contain" class="left relative">


					<article class="post-54197 post type-post status-publish format-standard has-post-thumbnail hentry category-provincial">


						<div id="post-content-wrapper" class="relative">


							<div id="post-area" class="left relative">

								
																	<object type="application/x-shockwave-flash"
									  data="http://www.redintdf.com/wp-content/uploads/2017/07/640x60.swf"
									  width="970" height="90">
									  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2017/07/640x60.swf" />
									  <param name="quality" value="high"/>
									</object>
								
								

									<div class="post-cat-contain left relative post-cat-mob">


										<span class="img-cat left">Provincial</span>


									</div><!--post-cat-contain-->


									<h1 class="story-title entry-title" itemprop="name headline">“Aún no se han vacunado todos los que debían vacunarse”, aseguró Segovia</h1>


								

								<div id="left-content" class="left relative">


									<div class="post-cat-contain left relative">


										<span class="img-cat left">Provincial</span>


									</div><!--post-cat-contain-->


									<div class="post-date-wrap left relative post-date-reg">


										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2019-07-03" pubdate>julio 3, 2019</time></span>


									</div><!--post-date-wrap-->

									<div class="author-info-wrap left relative">


										

										<div class="author-info-mob-wrap">

<!--
											<span class="vcard author">


												<span class="author-name left fn" itemprop="author"><a href="http://www.redintdf.com/author/redintdf/" title="Entradas de Sergio" rel="author">Sergio</a></span>


											</span>
-->

											<div class="post-date-wrap left relative post-date-mob">


												<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2019-07-03" pubdate>julio 3, 2019</time></span>


											</div><!--post-date-wrap-->


										</div><!--author-info-mob-wrap-->


										

									</div><!--author-info-wrap-->

									<div class="post-tags">


										<span class="post-tags-header">Related Items</span><span itemprop="keywords"></span>


									</div><!--post-tags-->


								</div><!--left-content-->


								<div id="right-content" class="left relative">


									<div id="content-area" class="left relative" itemprop="articleBody">


										

											

												

													

														

															<div id="feat-img-reg" class="left relative">


																

																<img itemprop="image" src="http://www.redintdf.com/wp-content/uploads/2019/07/descarga-11.jpg" />


															</div><!--feat-img-reg-->


															

														

													

												

											

										

										<p><!-- BEGIN THEIA POST SLIDER --></p>
<p>El Ministerio de Salud de la provincia recuerda a la población que la vacuna antigripal está disponible en todos los centros de salud y vacunatorios de los hospitales regionales.</p>
<p>Quienes deban vacunarse, podrán concurrir entre las <span class="marker">9 y 20 horas sólo con el DNI, o bien con la Libreta de Salud. La aplicación es totalmente gratuita.</span></p>
<p>Los grupos de riesgo que deben vacunarse son los<span class="marker"> pacientes de 2 a 64 años con enfermedades crónicas o con tratamiento prolongado; embarazadas y puérperas y niños desde el nacimiento hasta los 2 años; mayores de 65 años y personal de salud.</span></p>
<p>La directora de Promoción y Cobertura Social de Salud, Dra. Marcela Segovia, remarcó la importancia de la vacunación y reiteró el llamado a la población a inmunizarse, ya que<span class="marker"> “aún no se han vacunado todos los que debían vacunarse. Deberíamos estar terminando la campaña antigripal de invierno y según nuestras estadísticas, estamos en el 60%</span> y continuamos aplicando dosis porque no se han cumplido con las metas”.</p>
<p>La profesional apuntó especialmente a los adultos mayores, toda vez que “los no vacunados son los que mueren en invierno por neumonía” y que en cambio<span class="marker"> “los mayores vacunados pueden padecer una gripe con alguna molestia, pero no hacen neumonía y no mueren”.</span></p>
<p>La Dra. Segovia mencionó también que<span class="marker"> “existe un mito respecto a la vacunación” basado en la falsa creencia de que quien se vacuna es más propenso a engriparse “pero hay que aclarar que esto no es así</span>, y que estando vacunado, una gripe no te va a matar” afirmó la doctora.</p>
<p><span class="marker">“Afortunadamente, los fueguinos tenemos la posibilidad de tener un CAPS a menos de un kilometro de nuestras casas</span>. También estamos en los TDF en Familia vacunando, así que los esperamos a todos para aplicarse la vacuna antigripal y neumocócica y tener un invierno tranquilo” concluyó.</p>
<p><!-- END THEIA POST SLIDER --></p>


										
										<p class="post-legal">IMPORTANTE !!! RedIntdf, NO tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite, RedIntdf se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina.</p>
									</div><!--content-area-->


									

								</div><!--right-content-->


							</div><!--post-area-->


						</div><!--post-content-wrapper-->


					</article>


					

					<div id="post-latest-header" class="left relative">


						<h4 class="post-latest left relative">Más en Provincial</h4>


					</div><!--post-latest-header-->


					<div id="post-latest-wrap" class="left relative infinite-content">


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/siete-listas-competiran-en-las-paso-de-agosto/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="304" height="165" src="http://www.redintdf.com/wp-content/uploads/2019/07/images-1.jpg" class="attachment-medium-thumb wp-post-image" alt="images (1)" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Siete listas competirán en las PASO de agosto</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">julio 3, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/siete-listas-competiran-en-las-paso-de-agosto/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/empleados-del-ipv-denuncian-al-gobierno-por-la-entrega-de-terrenos-y-aseguran-intencionalidad-politica/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="318" height="159" src="http://www.redintdf.com/wp-content/uploads/2019/07/images.jpg" class="attachment-medium-thumb wp-post-image" alt="images" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Empleados del IPV denuncian al Gobierno por la entrega de terrenos con claras intenciones políticas</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">julio 2, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/empleados-del-ipv-denuncian-al-gobierno-por-la-entrega-de-terrenos-y-aseguran-intencionalidad-politica/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/si-los-companeros-quieren-que-me-retire-tienen-que-pedir-un-congreso/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="266" height="189" src="http://www.redintdf.com/wp-content/uploads/2019/07/descarga-1.jpg" class="attachment-medium-thumb wp-post-image" alt="descarga (1)" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>&#8220;Si los compañeros quieren que me retire, tienen que pedir un congreso&#8221;</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">julio 2, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/si-los-companeros-quieren-que-me-retire-tienen-que-pedir-un-congreso/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/misterios-submarinos-gano-el-premio-fund-tv/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="300" height="168" src="http://www.redintdf.com/wp-content/uploads/2019/07/descarga1.jpg" class="attachment-medium-thumb wp-post-image" alt="descarga" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>&#8220;Misterios Submarinos&#8221; ganó el Premio FUND TV</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">julio 2, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/misterios-submarinos-gano-el-premio-fund-tv/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/el-5-de-julio-se-pagan-los-haberes-y-el-13-de-julio-el-aguinaldo/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/06/casaade-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="casaade" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>El 5 de julio se pagan los haberes y el 13 de julio el aguinaldo</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">julio 2, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/el-5-de-julio-se-pagan-los-haberes-y-el-13-de-julio-el-aguinaldo/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/1096-personas-se-radicaron-en-tierra-del-fuego-en-mayo-y-junio/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/07/registro-civil-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="registro-civil" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>1096 personas se radicaron en Tierra del Fuego en mayo y junio</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">julio 2, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/1096-personas-se-radicaron-en-tierra-del-fuego-en-mayo-y-junio/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/tito-stefani-y-paulino-rossi-habilitados-para-competir-en-las-paso/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="303" height="166" src="http://www.redintdf.com/wp-content/uploads/2019/07/descarga.jpg" class="attachment-medium-thumb wp-post-image" alt="descarga" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Tito Stefani y Paulino Rossi habilitados para competir en las PASO</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">julio 1, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/tito-stefani-y-paulino-rossi-habilitados-para-competir-en-las-paso/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/en-tierra-del-fuego-el-aumento-de-las-naftas-alcanza-un-35/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="300" height="168" src="http://www.redintdf.com/wp-content/uploads/2019/06/images.jpg" class="attachment-medium-thumb wp-post-image" alt="images" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>En Tierra del Fuego el aumento de las naftas alcanza un 3,5%</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">julio 1, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/en-tierra-del-fuego-el-aumento-de-las-naftas-alcanza-un-35/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/es-un-orgullo-haber-sido-su-gobernadora-en-estos-cuatro-anos/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/06/bertnemicrofono-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="bertnemicrofono" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>&#8220;Es un orgullo haber sido su gobernadora en estos cuatro años&#8221;</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">junio 30, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/es-un-orgullo-haber-sido-su-gobernadora-en-estos-cuatro-anos/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

						<div class="nav-links">


							

						</div><!--nav-links-->


					</div><!--post-latest-wrap-->


					

					

						<div id="sidebar-contain">


	<div id="sidebar-scroll-wrap">


		<span class="sidebar-scroll">Scroll para ver más <i class="fa fa-caret-down fa-2"></i></span>


	</div><!--sidebar-scroll-wrap-->


	<div id="sidebar-mobi-tab">


		<span class="mobi-tab-but">Tap</span>


	</div><!--sidebar-mobi-tab-->


	<div id="sidebar-main-wrap" class="left relative">


		

			<div id="sidebar-main-ad">


				<div class="widget-ad left relative">


					
					

				</div><!--widget-ad-->


			</div><!--sidebar-main-ad-->


		

		<div id="sidebar-widget-wrap" class="left relative">


			<div id="sidebar-widget-in" class="left relative">


				<div id="css_id-2" class="sidebar-widget Reproductor"><h3 class="sidebar-header left relative"><span>Radio Provincia &#8211; 100.1 Mhz.</span></h3><div class="sidebar-widget-content left relative">     <div id="Reproductor">
		<div id="jquery_jplayer_1" class="jp-jplayer"></div>
		<div id="jp_container_1" role="application" aria-label="media player">
		    <div class="contener-animacion">
		     <div class="cover">
		     <img id="artwork" src="http://www.redintdf.com/wp-content/plugins/Gitplayer/Micro.png"/>
		     </div>
		    <div class="waves">
		    <div class="baseline"></div>
		    <div class="piano"></div>
		    <div class="riffs"></div>
		    <div class="kicks"></div>
		    </div>
		   </div> 
		  <div id="controles">
		  	<ul>
		  		<li>
		  		  <a href="javascript:;" id="btnplay" class="jp-play">
		        <span class="fa fa-play"></span>
		        </a>
		        <a href="javascript:;" id="btnpause" class="jp-pause">
		        <span class="fa fa-pause"></span>
		        </a>
		  		</li>
		  		<li class="tim">
		  		 <span class="jp-mute fa  fa-volume-up"></span>
		       <span class="jp-unmute fa  fa-volume-off"></span>
		        </li>
		  		<li class="volumen">
		  		<input type="range" name="" id="volumenTipo" min="0" max="100">
		   		</li>
		     </ul>
		      <span class="jp-current-time"  id="HoraTime"></span>
		  </div>
		  <div class="Texto"><span>Síganos en:</span></div>
		   <ul class="RedesSociales">
		     <li><a href="#" title="Facebook" class="Fa"><span class="fa fa-facebook-square face"></span></a></li>
		     <li><a href="#" title="Twitter" class="Tu"><span class="fa fa-twitter-square"></span></a></li>
		     <li><a href="#" title="Google+" class="Go"><span class="fa fa-google-plus-square"></span></a></li>
		   </ul>
		  </div>
		</div>
      </div></div><div id="text-4" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>El Tiempo</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><iframe src="http://www.meteored.com.ar/getwid/3a43e11c5385e98a308689c435d05f09" frameborder="0" scrolling="no" name="flipe" style="width: 300px; color: rgb(128, 128, 128); height: 89px;"></iframe></div>
		</div></div><div id="text-9" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Concejo</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><p><iframe width="300" height="169" src="https://www.youtube.com/embed/videoseries?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&amp;controls=0" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div></div><div id="calendar-4" class="sidebar-widget widget_calendar"><h3 class="sidebar-header left relative"><span>Calendario</span></h3><div class="sidebar-widget-content left relative"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>julio 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.redintdf.com/2019/06/">&laquo; jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.redintdf.com/2019/07/01/" title="Profesores y entrenadores se capacitaron en natación, Durante el fin de semana se realizaron controles de tránsito, &#8220;Es triste que un dirigente diga que nuestra gente no puede vivir mejor&#8221; cuando debería desear &#8220;lo mejor para el pueblo&#8221;, En Tierra del Fuego el aumento de las naftas alcanza un 3,5%, Un joven de 19 años se suicidó tras despedirse de su madre, Inauguran la pista de patinaje del Cono de Sombra, Tito Stefani y Paulino Rossi habilitados para competir en las PASO, Centro Esther Fadul: El próximo fin de semana se realizará una nueva Feria Popular">1</a></td><td><a href="http://www.redintdf.com/2019/07/02/" title="&#8220;Fue tan acertada la creación de la Secretaria de la Mujer que Avila fue la segunda concejala electa&#8221;, 1096 personas se radicaron en Tierra del Fuego en mayo y junio, “Ustedes son un ejemplo de amor, de compromiso, de trabajo y solidaridad”, PASO: “El Frente de Todos” superaría ampliamente a “Juntos por el cambio”, El 5 de julio se pagan los haberes y el 13 de julio el aguinaldo, Gobierno denunció sabotajes en dos escuelas de Río Grande, &#8220;Misterios Submarinos&#8221; ganó el Premio FUND TV, &#8220;Si los compañeros quieren que me retire, tienen que pedir un congreso&#8221;, Empleados del IPV denuncian al Gobierno por la entrega de terrenos con claras intenciones políticas, Laura Avila destacó la propuesta de Alberto Fernández de crear un Ministerio de la Mujer">2</a></td><td><a href="http://www.redintdf.com/2019/07/03/" title="Bertone recibió a organizadores del 3er Abierto Internacional de Ajedrez, “Aún no se han vacunado todos los que debían vacunarse”, aseguró Segovia, Ushuaia vivirá la primera edición del Festival Gastronómico del Fin del Mundo, Operativo de emergencia para resolver los inconvenientes de calefacción y agua en las escuelas, Las provincias se reúnen para  reclamar por el derogado Fondo Sojero, Siete listas competirán en las PASO de agosto, Estafa en ATE: En una entrevista exclusiva Arana aseguró que &#8220;todo lo manejaba Carlos Córdoba”">3</a></td><td id="today">4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div>				<div class="sidebar-widget widget-radio left relative" >
					<!-- radio -->
					[lbg_audio4_html5_shoutcast settings_id='1']				</div>

				<div class="widget-ad left relative">

					
											<object type="application/x-shockwave-flash"
						  data="http://www.redintdf.com/wp-content/uploads/2019/05/ley-1226-v.swf"
						  width="300" height="250">
						  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2019/05/ley-1226-v.swf" />
						  <param name="quality" value="high"/>
						</object>
									</div>

				<div class="widget-ad left relative">

					
									</div>

				<div class="widget-ad left relative">

					
									</div>
				<div class="widget-ad left relative">

					
									</div>
			</div><!--sidebar-widget-in-->


		</div><!--sidebar-widget-wrap-->


	</div><!--sidebar-main-wrap-->


</div><!--sidebar-contain-->


					

					
	

		<div id="foot-leader" class="left relative">


			
			
							<object type="application/x-shockwave-flash"
				  data="http://www.redintdf.com/wp-content/uploads/2015/03/4.swf"
				  width="970" height="90">
				  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2015/03/4.swf" />
				  <param name="quality" value="high"/>
				</object>
			

		</div><!--foot-leader-->


	

<footer id="foot-wrap" class="left relative">





	<div id="foot-top" class="left relative">


		

		

	</div><!--foot-top-->


	<div id="foot-bottom" class="left relative">


		<div id="foot-copy" class="left relative">


			<p>Copyright © 2014 REDINTDF.COM</p>


		</div><!--foot-copy-->


		<div id="foot-soc" class="relative">


			<ul class="foot-soc-list relative">


				

					<li class="foot-soc-fb">


						<a href="https://www.facebook.com/redintdf?fref=ts" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>


					</li>


				

				

				

				

				

				

				

				

				

					<li class="foot-soc-rss">


						<a href="http://www.redintdf.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>


					</li>


				

			</ul>


		</div><!--foot-social-->


	</div><!--foot-bottom-->


</footer>


							</div><!--post-content-contain-->


						</div><!--post-content-in-->


					</div><!--post-content-out-->


				</div><!--post-social-in-->


			</div><!--post-social-out-->


		</div><!--content-in-->


	</div><!--content-out-->


	

		<div id="prev-next-wrap">


			

				<div id="prev-post-wrap">


					<div id="prev-post-arrow" class="relative">


						<i class="fa fa-angle-left fa-4"></i>


					</div><!--prev-post-arrow-->


					<div class="prev-next-text">


						<a href="http://www.redintdf.com/provincial/empleados-del-ipv-denuncian-al-gobierno-por-la-entrega-de-terrenos-y-aseguran-intencionalidad-politica/" rel="prev">Empleados del IPV denuncian al Gobierno por la entrega de terrenos con claras intenciones políticas</a>

					</div><!--prev-post-text-->


				</div><!--prev-post-wrap-->


			

			

				<div id="next-post-wrap">


					<div id="next-post-arrow" class="relative">


						<i class="fa fa-angle-right fa-4"></i>


					</div><!--prev-post-arrow-->


					<div class="prev-next-text">


						<a href="http://www.redintdf.com/provincial/siete-listas-competiran-en-las-paso-de-agosto/" rel="next">Siete listas competirán en las PASO de agosto</a>

					</div><!--prev-next-text-->


				</div><!--next-post-wrap-->


			

		</div><!--prev-next-wrap-->


	

	

	

</div><!--content-wrapper-->


</div><!--site-->





<link rel='stylesheet' id='Icons_Player-css'  href='http://www.redintdf.com/wp-content/plugins/Gitplayer/font-awesome/css/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='Style_Radio-css'  href='http://www.redintdf.com/wp-content/plugins/Gitplayer/style.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/comment-reply.min.js?ver=4.1.25'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.redintdf.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/scripts.js?ver=4.1.25'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.1.25'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.1.25'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/retina.js?ver=4.1.25'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/Gitplayer/jplayer/jquery.jplayer.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/Gitplayer/jplayer/fixAndroid.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Playersvar = {"Titulo":"Radio Provincia - 100.1 Mhz.","IP":"http:\/\/66.70.255.8:9422\/stream","phat_swgf":"http:\/\/www.redintdf.com\/wp-content\/plugins\/Gitplayer\/jplayer\/","Autoplayign":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/Gitplayer/js/optionsjs.js?ver=3.0.0'></script>


</body>
</html>