<!DOCTYPE html>


<html lang="es-ES">


<head>


<meta charset="UTF-8" >


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />





<title>Corredor del Beagle: Denuncian tala indiscriminada del bosque &#8211; Redintdf</title>







<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.redintdf.com/feed/" />


<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.redintdf.com/feed/rss/" />


<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.redintdf.com/feed/atom/" />


<link rel="pingback" href="http://www.redintdf.com/xmlrpc.php" />









<meta property="og:image" content="http://www.redintdf.com/wp-content/uploads/2019/08/corredor-beagle-1000x536.jpg" />









<meta property="og:type" content="article" />




<meta property="og:description" content="La Asociación Manekenk denunció la falta de controles en la obra del Corredor del Beagle, a cargo de la empresa Felipe Gancedo SA, asegurando que se lleva adelante una tala indiscriminada de bosque. Además, señalaron que desde el gobierno entrante, comparten la misma preocupación por el desarrollo de esta obra. Videos y fotografías del inicio [&hellip;]" />


<link rel="author" href=""/>



















<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; Feed" href="http://www.redintdf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; RSS de los comentarios" href="http://www.redintdf.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; Corredor del Beagle: Denuncian tala indiscriminada del bosque RSS de los comentarios" href="http://www.redintdf.com/provincial/corredor-del-beagle-denuncian-tala-indiscriminada-del-bosque/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.redintdf.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.redintdf.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.redintdf.com/wp-content/themes/topnews/style.css?ver=4.1.25' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/iecss.css?ver=4.1.25' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.redintdf.com/wp-content/themes/topnews-child/style.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/reset.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.redintdf.com/wp-content/themes/topnews/font-awesome/css/font-awesome.min.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/media-queries.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.8.0'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.8.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.redintdf.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.redintdf.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.25" />
<link rel='canonical' href='http://www.redintdf.com/provincial/corredor-del-beagle-denuncian-tala-indiscriminada-del-bosque/' />
<link rel='shortlink' href='http://www.redintdf.com/?p=55305' />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	
<style type='text/css'>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</style>
	

<style type="text/css">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</style>

<style type="text/css">

</style>






</head>





<body class="single single-post postid-55305 single-format-standard">




<div id="site">


	<header>

				

				<div class="content-out">


					<div class="content-in">


						<div id="leader-wrapper" class="left relative">


														
															<object type="application/x-shockwave-flash"
								  data="http://www.redintdf.com/wp-content/uploads/2019/07/OI2019_960x60.swf"
								  width="1040" height="67">
								  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2019/07/OI2019_960x60.swf" />
								  <param name="quality" value="high"/>
								</object>
							

						</div><!--leaderboard-wrapper-->


					</div><!--content-in-->


				</div><!--content-out-->


					<div id="nav-wrap" class="left relative">


			<div class="content-out">


				<div class="content-in">


					<div id="nav-contain" class="left">


						<div id="nav-contain-out">


							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">


								

									<a itemprop="url" href="http://www.redintdf.com"><img itemprop="logo" src="http://redintdf.com.ci1.toservers.com/wp-content/uploads/2015/01/REDINTDF_logo1.jpg" alt="Redintdf" /></a>


								

							</div><!--nav-logo-->


							<div id="nav-contain-in">


								<div id="main-nav-out">


									<div id="main-nav-in">


								<nav>


									

									

										<div id="mobile-menu-wrap" class="left relative">


											<i class="fa fa-bars fa-3"></i>


											<div id="mobile-nav">


												<div class="menu"><ul><option value="" id="menu-item-39"></option><option value="" id="menu-item-5"></option></ul></div>


											</div><!--mobile-nav-->


										</div><!--mobile-menu-wrap-->


									

									<div id="nav-out">


										<div id="nav-in">


											<div class="main-nav left main-nav-contain">


												<div class="main-nav-in left">


													

													<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-31"><a href="http://www.redintdf.com/">Inicio</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.redintdf.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.redintdf.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.redintdf.com/category/nacional/">Nacional</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="http://www.redintdf.com/category/provincial/">Provincial</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.redintdf.com/category/rio-grande/">Rio Grande</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.redintdf.com/category/tolhuin/">Tolhuin</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.redintdf.com/category/ushuaia/">Ushuaia</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://www.redintdf.com/contacto/">Contacto</a></li>
</ul></div>

												</div><!--main-nav-in-->


											</div><!--main-nav-->


										</div><!--nav-in-->


										

									</div><!--nav-out-->


								</nav>


							</div><!--main-nav-in-->


						<div class="nav-spacer"></div>


						<div id="nav-right">


							<div id="search-button">


								<i class="fa fa-search fa-2"></i>


							</div><!--search-button-->


							

						</div><!--nav-right-->


						<div id="search-bar">


							<form method="get" id="searchform" action="http://www.redintdf.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>

						</div><!--search-bar-->


								</div><!--main-nav-out-->


							</div><!--nav-contain-in-->


						</div><!--nav-contain-out-->


					</div><!--nav-contain-->


				</div><!--content-in-->


			</div><!--content-out-->


		</div><!--nav-wrap-->


	</header>


	<div id="head-wrap" class="left relative">


		<div class="head-wrap-out">


			<div class="head-wrap-in">


		




	<div class="content-out">


		<div class="content-in">


			

				

			

		</div><!--content-in-->


	</div><!--content-out-->


		</div><!--head-wrap-in-->


	</div><!--head-wrap-out-->


</div><!--head-wrap-->


<div id="content-wrapper" class="left relative social-bottom">


	

		<div class="content-out" class="relative">


			<div class="content-in" itemscope itemtype="http://schema.org/Article">


			<div id="post-social-out" class="relative">


				

				<div id="post-social-in">


					

						<div id="post-content-out">


							<div id="post-content-in">


					

							<div id="post-content-contain" class="left relative">


					<article class="post-55305 post type-post status-publish format-standard has-post-thumbnail hentry category-provincial">


						<div id="post-content-wrapper" class="relative">


							<div id="post-area" class="left relative">

								
																	<object type="application/x-shockwave-flash"
									  data="http://www.redintdf.com/wp-content/uploads/2017/07/640x60.swf"
									  width="970" height="90">
									  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2017/07/640x60.swf" />
									  <param name="quality" value="high"/>
									</object>
								
								

									<div class="post-cat-contain left relative post-cat-mob">


										<span class="img-cat left">Provincial</span>


									</div><!--post-cat-contain-->


									<h1 class="story-title entry-title" itemprop="name headline">Corredor del Beagle: Denuncian tala indiscriminada del bosque</h1>


								

								<div id="left-content" class="left relative">


									<div class="post-cat-contain left relative">


										<span class="img-cat left">Provincial</span>


									</div><!--post-cat-contain-->


									<div class="post-date-wrap left relative post-date-reg">


										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2019-08-21" pubdate>agosto 21, 2019</time></span>


									</div><!--post-date-wrap-->

									<div class="author-info-wrap left relative">


										

										<div class="author-info-mob-wrap">

<!--
											<span class="vcard author">


												<span class="author-name left fn" itemprop="author"><a href="http://www.redintdf.com/author/redintdf/" title="Entradas de Sergio" rel="author">Sergio</a></span>


											</span>
-->

											<div class="post-date-wrap left relative post-date-mob">


												<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2019-08-21" pubdate>agosto 21, 2019</time></span>


											</div><!--post-date-wrap-->


										</div><!--author-info-mob-wrap-->


										

									</div><!--author-info-wrap-->

									<div class="post-tags">


										<span class="post-tags-header">Related Items</span><span itemprop="keywords"></span>


									</div><!--post-tags-->


								</div><!--left-content-->


								<div id="right-content" class="left relative">


									<div id="content-area" class="left relative" itemprop="articleBody">


										

											

												

													

														

															<div id="feat-img-reg" class="left relative">


																

																<img itemprop="image" src="http://www.redintdf.com/wp-content/uploads/2019/08/corredor-beagle-1000x536.jpg" />


															</div><!--feat-img-reg-->


															

														

													

												

											

										

										<p><!-- BEGIN THEIA POST SLIDER --></p>
<p>La Asociación Manekenk denunció la falta de controles en la obra del Corredor del Beagle, a cargo de la empresa Felipe Gancedo SA, asegurando que se lleva adelante una tala indiscriminada de bosque. Además, señalaron que desde el gobierno entrante, comparten la misma preocupación por el desarrollo de esta obra.</p>
<p>Videos y fotografías del inicio de un tramo de la obra del Corredor del Beagle se viralizaron a partir de la denuncia de la Asociación Manekenk sobre la falta de controles y la tala indiscriminada en el sector del río Encajonado donde ya se ejecutan los primeros trabajos. </p>
<p>María Laura Borla, integrante de la ONG, consideró que “para los que nos gusta la naturaleza es un daño enorme lo que están haciendo”, tildando el accionar de la empresa Gancedo como “absolutamente irresponsable”.</p>
<p>“Se burlan de nosotros a través de nuestras autoridades”, dijo la profesional de turismo, asegurando que “este tipo de errores, que ya cometieron varios en la zona en la que están trabajando, no sabemos si los penalizan”.</p>
<p>“A nuestro entender ya deberían haberles desadjudicado la obra”, opinó Borla, para quien “la empresa vino a hacer una obra y van a hacer lo que ellos quieran hacer”.</p>
<p>En ese sentido, afirmó “tampoco están respetando lo que dice el pliego” y “el descontrol es tan grande que no podemos más que quedar perplejos ante las acciones dolosas que están haciendo”.</p>
<p>“No nos vamos a resignar”: Consultada sobre las fotografías viralizadas en redes sociales, Borla señaló que la tala de bosque se lleva adelante en la zona del río Encajonado “exactamente por donde transcurre el sendero que usamos aquellos a quienes nos gusta disfrutar de la naturaleza”.</p>
<p>“Hoy (por ayer) iniciaron el corte de árboles de 100 años y más, que cayeron atravesando el sendero e impiden el paso, y nosotros interpretamos esto como una provocación, porque son justamente los árboles que más daño hacen a quien quiere pasar a pie y tampoco hay un vallado ni advertencias sobre gente trabajando”, detalló.</p>
<p>Borla relató que un vecino de Ushuaia que recorría ese sector dialogó con tres operarios de la empresa Gancedo, y uno de ellos contaba con una motosierra. </p>
<p>“Estos tres operarios estaban trabajando sin la supervisión de un capataz o algún responsable, ni nadie que hiciera una prevención”, lamentó.</p>
<p>“Me parece de una irresponsabilidad suprema este accionar, y además a sabiendas de que la Secretaría de Ambiente les ha hecho planteos, requerimientos y recomendaciones que la empresa no está cumpliendo y no está respondiendo”, remarcó.</p>
<p>Borla dijo que desde la Asociación Manekenk “estamos agotando las vías administrativas y judiciales, y todos parecen mirar para otro lado”, entendiendo que “nadie de los que tienen poder para hacerlo se está jugando por defender algo que es de todos”.</p>
<p>“Tenemos muchos interrogantes y no entendemos esta indiferencia, esta lentitud y la manera de obrar del Poder Judicial que verdaderamente nos deja anonadados”, dijo.</p>
<p><!-- END THEIA POST SLIDER --></p>


										
										<p class="post-legal">IMPORTANTE !!! RedIntdf, NO tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite, RedIntdf se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina.</p>
									</div><!--content-area-->


									

								</div><!--right-content-->


							</div><!--post-area-->


						</div><!--post-content-wrapper-->


					</article>


					

					<div id="post-latest-header" class="left relative">


						<h4 class="post-latest left relative">Más en Provincial</h4>


					</div><!--post-latest-header-->


					<div id="post-latest-wrap" class="left relative infinite-content">


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/manifestacion-contra-el-corredor-del-beagle/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/08/IMG-20190821-WA0009-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="IMG-20190821-WA0009" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Manifestación contra el Corredor del Beagle</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">agosto 21, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/manifestacion-contra-el-corredor-del-beagle/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/vamos-hacer-el-esfuerzo-para-tratar-de-pagar-los-sueldos/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="225" height="225" src="http://www.redintdf.com/wp-content/uploads/2019/08/descarga9.jpg" class="attachment-medium-thumb wp-post-image" alt="descarga" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>“Vamos hacer el esfuerzo para tratar de pagar los sueldos”</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">agosto 21, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/vamos-hacer-el-esfuerzo-para-tratar-de-pagar-los-sueldos/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/legislaturala-movilidad-jubilatoria-se-tratara-el-jueves/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/08/MG_0044-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="_MG_0044" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Legislatura:La movilidad jubilatoria se tratará el jueves</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">agosto 21, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/legislaturala-movilidad-jubilatoria-se-tratara-el-jueves/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/sin-ningun-beneficio-para-los-habitantes-de-tierra-del-fuego-es-el-sueldo-el-que-se-ve-afectado/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="300" height="168" src="http://www.redintdf.com/wp-content/uploads/2019/08/descarga8.jpg" class="attachment-medium-thumb wp-post-image" alt="descarga" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>“Sin ningún beneficio para los habitantes de Tierra del Fuego, es el sueldo el que se ve afectado”</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">agosto 20, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/sin-ningun-beneficio-para-los-habitantes-de-tierra-del-fuego-es-el-sueldo-el-que-se-ve-afectado/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/el-ipv-presente-en-la-asamblea-del-consejo-nacional-de-viviendas/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/08/060b77594fa6624dcc79e3884d5494e4-1000vazquez_escobar_vivienda-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="Prensa Casa de Tierra del Fuego" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>El IPV presente en la asamblea del Consejo Nacional de Viviendas</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">agosto 20, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/el-ipv-presente-en-la-asamblea-del-consejo-nacional-de-viviendas/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/arcando-presidio-la-ceremonia-homenaje-al-libertador-jose-de-san-martin/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/08/201908170949125030c2575449e0369eeb6b1b44e154e9-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="201908170949125030c2575449e0369eeb6b1b44e154e9" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Arcando presidió la ceremonia homenaje al Libertador José de San Martín</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">agosto 17, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/arcando-presidio-la-ceremonia-homenaje-al-libertador-jose-de-san-martin/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/sutef-moviliza-el-sabado/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="293" height="172" src="http://www.redintdf.com/wp-content/uploads/2019/08/images-12.jpg" class="attachment-medium-thumb wp-post-image" alt="images (1)" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>SUTEF moviliza el sábado</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">agosto 16, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/sutef-moviliza-el-sabado/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/convenio-entre-el-laboratorio-del-fin-del-mundo-y-el-laboratorio-farmaceutico-federal-farmanguinhos-de-brasil/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/08/7163a83463e2769d81bed83203283869-1000lopez_convenio_brasil-400x240.jpeg" class="attachment-medium-thumb wp-post-image" alt="7163a83463e2769d81bed83203283869-1000lopez_convenio_brasil" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Convenio entre el Laboratorio del Fin del Mundo y el Laboratorio Farmacéutico Federal Farmanguinhos de Brasil</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">agosto 16, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/convenio-entre-el-laboratorio-del-fin-del-mundo-y-el-laboratorio-farmaceutico-federal-farmanguinhos-de-brasil/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/las-politicas-economicas-nacionales-han-dejado-a-las-provincias-al-borde-del-colapso/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="300" height="168" src="http://www.redintdf.com/wp-content/uploads/2019/08/descarga8.jpg" class="attachment-medium-thumb wp-post-image" alt="descarga" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>“Las políticas económicas nacionales han dejado a las provincias al borde del colapso”</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">agosto 16, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/las-politicas-economicas-nacionales-han-dejado-a-las-provincias-al-borde-del-colapso/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

						<div class="nav-links">


							

						</div><!--nav-links-->


					</div><!--post-latest-wrap-->


					

					

						<div id="sidebar-contain">


	<div id="sidebar-scroll-wrap">


		<span class="sidebar-scroll">Scroll para ver más <i class="fa fa-caret-down fa-2"></i></span>


	</div><!--sidebar-scroll-wrap-->


	<div id="sidebar-mobi-tab">


		<span class="mobi-tab-but">Tap</span>


	</div><!--sidebar-mobi-tab-->


	<div id="sidebar-main-wrap" class="left relative">


		

			<div id="sidebar-main-ad">


				<div class="widget-ad left relative">


					
					

				</div><!--widget-ad-->


			</div><!--sidebar-main-ad-->


		

		<div id="sidebar-widget-wrap" class="left relative">


			<div id="sidebar-widget-in" class="left relative">


				<div id="css_id-2" class="sidebar-widget Reproductor"><h3 class="sidebar-header left relative"><span>Radio Provincia &#8211; 100.1 Mhz.</span></h3><div class="sidebar-widget-content left relative">     <div id="Reproductor">
		<div id="jquery_jplayer_1" class="jp-jplayer"></div>
		<div id="jp_container_1" role="application" aria-label="media player">
		    <div class="contener-animacion">
		     <div class="cover">
		     <img id="artwork" src="http://www.redintdf.com/wp-content/plugins/Gitplayer/Micro.png"/>
		     </div>
		    <div class="waves">
		    <div class="baseline"></div>
		    <div class="piano"></div>
		    <div class="riffs"></div>
		    <div class="kicks"></div>
		    </div>
		   </div> 
		  <div id="controles">
		  	<ul>
		  		<li>
		  		  <a href="javascript:;" id="btnplay" class="jp-play">
		        <span class="fa fa-play"></span>
		        </a>
		        <a href="javascript:;" id="btnpause" class="jp-pause">
		        <span class="fa fa-pause"></span>
		        </a>
		  		</li>
		  		<li class="tim">
		  		 <span class="jp-mute fa  fa-volume-up"></span>
		       <span class="jp-unmute fa  fa-volume-off"></span>
		        </li>
		  		<li class="volumen">
		  		<input type="range" name="" id="volumenTipo" min="0" max="100">
		   		</li>
		     </ul>
		      <span class="jp-current-time"  id="HoraTime"></span>
		  </div>
		  <div class="Texto"><span>Síganos en:</span></div>
		   <ul class="RedesSociales">
		     <li><a href="#" title="Facebook" class="Fa"><span class="fa fa-facebook-square face"></span></a></li>
		     <li><a href="#" title="Twitter" class="Tu"><span class="fa fa-twitter-square"></span></a></li>
		     <li><a href="#" title="Google+" class="Go"><span class="fa fa-google-plus-square"></span></a></li>
		   </ul>
		  </div>
		</div>
      </div></div><div id="widget_sp_image-2" class="sidebar-widget widget_sp_image"><h3 class="sidebar-header left relative"><span>Acá tenés lugar</span></h3><div class="sidebar-widget-content left relative"><img width="300" height="200" alt="Acá tenés lugar" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.redintdf.com/wp-content/uploads/2019/07/GTDF_AcaTenesLugar_0619_Banner_300x200_GIF_2MB.gif" /></div></div><div id="text-4" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>El Tiempo</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><iframe src="http://www.meteored.com.ar/getwid/3a43e11c5385e98a308689c435d05f09" frameborder="0" scrolling="no" name="flipe" style="width: 300px; color: rgb(128, 128, 128); height: 89px;"></iframe></div>
		</div></div><div id="widget_sp_image-4" class="sidebar-widget widget_sp_image"><h3 class="sidebar-header left relative"><span>P.S.P.</span></h3><div class="sidebar-widget-content left relative"><img width="300" height="250" alt="P.S.P." class="attachment-full" style="max-width: 100%;" src="http://www.redintdf.com/wp-content/uploads/2019/07/banner-300x250.gif" /></div></div><div id="text-9" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Concejo</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><p><iframe width="300" height="169" src="https://www.youtube.com/embed/videoseries?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&amp;controls=0" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div></div><div id="calendar-4" class="sidebar-widget widget_calendar"><h3 class="sidebar-header left relative"><span>Calendario</span></h3><div class="sidebar-widget-content left relative"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>agosto 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.redintdf.com/2019/07/">&laquo; jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.redintdf.com/2019/08/01/" title="Clase de zumba en beneficio al merendero Todo Corazón, Referentes femeninas del deporte saldrán en un programa nacional de la cadena ESPN, “El Concejo Deliberante  debe tener mayor poder de acción que remitir pedidos al Ejecutivo Municipal”, Extranjero prófugo de la justicia fue detenido en Río Grande, Denunciaron a Camuzzi por cortes del servicio y retiros de medidores, A partir del lunes se retomará el horario habitual de recolección de residuos, Ríos: &#8220;Sería interesante tener algún debate&#8221;, Santamaría dijo que es &#8220;un paso muy importante” la restitución del 82% móvil, El IPV participa en la elaboración de la nueva ley nacional de vivienda, La Municipalidad entregó nuevos títulos de propiedad a antiguos vecinos">1</a></td><td><a href="http://www.redintdf.com/2019/08/02/" title="El Dr. Federico Vidal juró como juez de instrucción, Se realizará una jornada de Responsabilidad Social, Empresarial y Ambiental, Avanzan las obras de refuerzo de la red de gas natural en Tolhuin, Este fin de semana se realiza la &#8220;Expo-Feria municipal&#8221; en la escuela 47, Productores: &#8220;Estamos con ustedes y pueden contar con nosotros hasta el final&#8221;, Venta por internet: Vecino denunció estafa en la compra de una camioneta">2</a></td><td><a href="http://www.redintdf.com/2019/08/03/" title="Betone recibió a la deportista Athina González Ciarvella">3</a></td><td><a href="http://www.redintdf.com/2019/08/04/" title="El juez Federico Calvete protagonizó un accidente en la Ruta N 3, 70 esquiadores protagonizaron la bajada con Antorchas del Glaciar Martial, Se construirá el Club Garibaldi en Chacra IV de Río Grande, Vuoto mantuvo encuentros con directivos de Claro y Telefónica, Economía informa que hubo errores en la liquidación de haberes de la administración pública, Se realizó nueva edición del programa &#8220;TDF en Familia&#8221;, La unidad móvil sanitaria municipal de Ushuaia estará en el barrio Alakalufes">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.redintdf.com/2019/08/05/" title="Presentan proyecto para techar la pista de patinaje, Seis inspectores municipales procesados por el delito de abuso de autoridad, Se llevó adelante una nueva edición de la Feria en tu Barrio en Margen Sur, El Social Patagónico cerró campaña en Río Grande, “Tenemos que poner en debate el polo petroquímico, el turismo, y el polo logístico antártico&#8221;, Estancia Viamonte: Comenzó juicio a un peón por homicidio, Integrantes de una iglesia colaboraron con la limpieza del arroyo Buena Esperanza">5</a></td><td><a href="http://www.redintdf.com/2019/08/06/" title="El Municipio recibió a la Delegación de la República Popular China, La Justicia Federal rechazó la acción de amparo impulsada por el intendente Melella, Comenzó la XII Muestra del Libertador General San Martín, El Municipio recibe el cuarto contenedor de Noruega, Stefani y Rossi se bajaron de las PASO, Cortaron el cable de la fibra óptica con una sierra, La AFIP suspendió los juicios de ejecución fiscal en Tierra del Fuego, La Municipalidad de Ushuaia participó del acto de Gendarmería, El Municipio celebró el 194 aniversario de Bolivia">6</a></td><td><a href="http://www.redintdf.com/2019/08/07/" title="Antártida y la Ley Malvinas son los ejes centrales en la Feria de Ciencias, Más de 100 personas participaron en la zumba solidaria, 45 nadadores disputaron el torneo de posta americana de natación, Ante el temporal de nieve se trabaja en la limpieza de las calles, Bertone contra Frigerio: “El gobierno de Macri ha destruido la economía nacional&#8221;, Despidos en la Anónima, Concejo Deliberante: Silvina Oyarzún será la nueva jueza de Faltas, Fueguinos podrán justificar el &#8220;no voto&#8221; en Casa de Tierra del Fuego, El Instituto Municipal de Deportes entregó equipamiento y materiales a la escuela de Acrotela, Gustavo Melella firmó un acta compromiso con Alberto Fernández, Jornada de análisis sobre la prohibición de plásticos descartables en la ciudad de Ushuaia">7</a></td><td><a href="http://www.redintdf.com/2019/08/08/" title="Banco de Sangre: Se convoca a donantes voluntarios, Romano solicitó informes sobre el funcionamiento del Instituto Municipal del Deportes, La Lista Azul se impuso en las elecciones de ATE, Chapperón: &#8220;Vamos a trabajar para que Tierra del Fuego le vaya mejor”, Continúan los éxitos para la Escuela Municipal de Judo, El Gobierno pidió un nuevo endeudamiento, La Escuela Municipal de Atletismo se prepara para las futuras competencias, El Municipio firmó dos actas intención con ATE por tierras para sus afiliados, Se encuentran abiertas las preinscripciones para la Expo Mujer 2019">8</a></td><td><a href="http://www.redintdf.com/2019/08/09/" title="La aerolínea de bajo costo habilitó en su sitio web la venta de pasajes, Reunión con representantes municipales de la ciudad china de Zhengzhou, Comenzó la veda electoral de cara a las PASO del domingo, Concejo Deliberante: Crearon el Programa “Góndola Local”, “Es una importante manifestación de fe, que año tras año acompañamos con el personal de Defensa Civil&#8221;, El Municipio participó de la reunión con los vecinos del barrio Fuerza Unida">9</a></td><td><a href="http://www.redintdf.com/2019/08/10/" title="Se ofrecen múltiples actividades en los centros comunitarios, La Unidad Sanitaria Móvil continuará en el barrio Alakalufes Municipalidad Ushuaia  Vie 9/8/2019 15:15, La Escuela Nº 1 de Ushuaia celebró 129 años de vida">10</a></td><td><a href="http://www.redintdf.com/2019/08/11/" title="Melella: Hoy &#8220;es el Pueblo Argentino el que se expresa”, Blanco: &#8220;Ahora hay que esperar qué dice la gente con su voto”, La Municipalidad intensifica trabajos para despejar nieve en accesos a escuelas, Bertone: &#8220;El pueblo está decidiendo su futuro como país&#8221;, Vuoto: &#8220;Hoy es un día muy importante para nuestra democracia&#8221;, “A partir de este domingo tiene que haber un antes y un después&#8221;, Ríos: Es el camino para “generar grandes cambios en el país”, Cierre de la votación: A las 21 horas habrá datos oficiales publicados, PASO: Amplia ventaja para el Frente de Todos">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.redintdf.com/2019/08/12/" title="“Felicitaciones a la Fórmula Nacional, a Matías Rodríguez y a Rosana Bertone”, 3.714 ciudadanos no pudieron emitir su voto, Rodríguez agradeció el acompañamiento a los candidatos del Frente de Todos, Melella: “Vamos a seguir trabajando por el país y la provincia”, “Las elecciones primarias fueron un paso que hemos dado para la recuperación del país&#8221;, Se subió al capot del auto para evitar que su pareja se vaya, Estará preso hasta agosto de 2040 por abusar de su hija biológica, Macri culpó por la devaluación a la victoria opositora en las PASO">12</a></td><td><a href="http://www.redintdf.com/2019/08/13/" title="El Barrio Latinoamericano de Ushuaia tendrá la ampliación de red de gas natural, Exitosa jornada de jumping x freestyle en el centro de Ushuaia, Se presentarán los nuevos elementos ortopédicos provenientes de Noruega, Asumió la nueva Prosecretaria de la Sala Civil de la Cámara de Apelaciones, Fibrosis quística: Recolectan firmas para la sanción de una ley, Comienza el Festival de Esculturas en Nieve Ushuaia, Perros asilvestrados: Se analizó la problemática durante la Mesa de Trabajo argentino-chilena">13</a></td><td><a href="http://www.redintdf.com/2019/08/14/" title="Melella pidió al Gobierno Nacional responsabilidad ante la crisis que afecta al país, Se realizará una Jornada de Turismo Responsable y Concientización Ambiental, Macri anunciará las nuevas medidas económicas, Se realizará una nueva Expo Feria municipal, Una mujer será enjuiciada por homicidio agravado por el vínculo e incendio, Las siete medidas de Macri, Comenzó el Festival Internacional de Cine de Montaña “Ushuaia Shh…”, Schreiber: “Seguramente los precios se van a ir acomodando por la suba del dólar&#8221;, Homenaje a Eduardo Galeano">14</a></td><td><a href="http://www.redintdf.com/2019/08/15/" title="El Gobierno suspendió el congelamiento por 90 días del precio de los combustibles, Monte Aymond: Incautaron celulares de alta gama de contrabando, Medio Ambiente realiza trabajos de limpieza de veredas, escaleras y garitas, Accidente en la Antártida: Arcando puso a disposición servicios asistenciales fueguinos, Le robó el celular y ahora deberá limpiar la nieve de la vereda de su casa, Melella anunció que ampliará el convenio con la fundación Noruega, Flybondi regala pasajes para votar en octubre, Alumnos de la escuela 34 visitaron la intendencia, Quedó inaugurado el Festival de Esculturas en Nieve 2019, Las medidas de Macri hacen caer fuertemente la coparticipación que recibe la Provincia">15</a></td><td><a href="http://www.redintdf.com/2019/08/16/" title="“Las políticas económicas nacionales han dejado a las provincias al borde del colapso”, Se coloca cartelería en frentes de domicilios de personas con discapacidad, Convenio entre el Laboratorio del Fin del Mundo y el Laboratorio Farmacéutico Federal Farmanguinhos de Brasil, Comodoro Rivadavia: Condenaron a un joven de Río Grande, SUTEF moviliza el sábado, Se realizó la jornada sobre turismo sustentable y medio ambiente, Condenaron a Claudia Concha Ávila a prisión perpetua">16</a></td><td><a href="http://www.redintdf.com/2019/08/17/" title="En septiembre se realizará el &#8220;Ushuaia Joven&#8221;, Arcando presidió la ceremonia homenaje al Libertador José de San Martín">17</a></td><td><a href="http://www.redintdf.com/2019/08/18/" title="Salud destacó la realización de las “Jornadas de Cirugía Laparoscópica”, La Feria de Precios Populares estuvo en el barrio La Cantera">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.redintdf.com/2019/08/19/" title="Concluyó el Festival de Esculturas en Nieve, La unidad sanitaria móvil municipal atenderá en el Polideportivo, Se llevó adelante la 4° edición con más de 400 niños en escena">19</a></td><td><a href="http://www.redintdf.com/2019/08/20/" title="Lacunza asume hoy como nuevo ministro de Hacienda, Se realizan allanamientos en Río Grande para desbaratar una banda narco, El IPV presente en la asamblea del Consejo Nacional de Viviendas, Instalaron la primera terminal de carga para autos eléctricos, Se realizó la 33º edición de la tradicional Marchablanca, “Sin ningún beneficio para los habitantes de Tierra del Fuego, es el sueldo el que se ve afectado”, &#8220;El recorte estaría significando al Municipio casi dos meses de salarios&#8221;, Jóvenes atletas de esquí de fondo visitaron la Intendencia">20</a></td><td id="today"><a href="http://www.redintdf.com/2019/08/21/" title="Una joven denunció que fue violada por un turista, Insólito: Trabajó nueve años como médico legista de la policía con el título de un médico muerto, Legislatura:La movilidad jubilatoria se tratará el jueves, Una fueguina y un ruso, son los ganadores del Mundial de Tango, Corredor del Beagle: Denuncian tala indiscriminada del bosque, “Vamos hacer el esfuerzo para tratar de pagar los sueldos”, El CALC atenderá en septiembre en distintos barrios de la ciudad, Manifestación contra el Corredor del Beagle, El Municipio de Ushuaia inicia la limpieza profunda de la ciudad">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><div id="widget_sp_image-5" class="sidebar-widget widget_sp_image"><h3 class="sidebar-header left relative"><span>Ley 1227</span></h3><div class="sidebar-widget-content left relative"><img width="162" height="162" alt="Ley 1227" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.redintdf.com/wp-content/uploads/2019/07/Ley-1227-v.gif" /></div></div>				<div class="sidebar-widget widget-radio left relative" >
					<!-- radio -->
					[lbg_audio4_html5_shoutcast settings_id='1']				</div>

				<div class="widget-ad left relative">

					
									</div>

				<div class="widget-ad left relative">

					
											<object type="application/x-shockwave-flash"
						  data="http://www.redintdf.com/wp-content/uploads/2019/07/banner-300x250.gif"
						  width="300" height="250">
						  <param name="movie" value="" />
						  <param name="quality" value="high"/>
						</object>
									</div>

				<div class="widget-ad left relative">

					
									</div>
				<div class="widget-ad left relative">

					
									</div>
			</div><!--sidebar-widget-in-->


		</div><!--sidebar-widget-wrap-->


	</div><!--sidebar-main-wrap-->


</div><!--sidebar-contain-->


					

					
	

		<div id="foot-leader" class="left relative">


			
			
							<object type="application/x-shockwave-flash"
				  data="http://www.redintdf.com/wp-content/uploads/2015/03/4.swf"
				  width="970" height="90">
				  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2015/03/4.swf" />
				  <param name="quality" value="high"/>
				</object>
			

		</div><!--foot-leader-->


	

<footer id="foot-wrap" class="left relative">





	<div id="foot-top" class="left relative">


		

		

	</div><!--foot-top-->


	<div id="foot-bottom" class="left relative">


		<div id="foot-copy" class="left relative">


			<p>Copyright © 2014 REDINTDF.COM</p>


		</div><!--foot-copy-->


		<div id="foot-soc" class="relative">


			<ul class="foot-soc-list relative">


				

					<li class="foot-soc-fb">


						<a href="https://www.facebook.com/redintdf?fref=ts" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>


					</li>


				

				

				

				

				

				

				

				

				

					<li class="foot-soc-rss">


						<a href="http://www.redintdf.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>


					</li>


				

			</ul>


		</div><!--foot-social-->


	</div><!--foot-bottom-->


</footer>


							</div><!--post-content-contain-->


						</div><!--post-content-in-->


					</div><!--post-content-out-->


				</div><!--post-social-in-->


			</div><!--post-social-out-->


		</div><!--content-in-->


	</div><!--content-out-->


	

		<div id="prev-next-wrap">


			

				<div id="prev-post-wrap">


					<div id="prev-post-arrow" class="relative">


						<i class="fa fa-angle-left fa-4"></i>


					</div><!--prev-post-arrow-->


					<div class="prev-next-text">


						<a href="http://www.redintdf.com/provincial/legislaturala-movilidad-jubilatoria-se-tratara-el-jueves/" rel="prev">Legislatura:La movilidad jubilatoria se tratará el jueves</a>

					</div><!--prev-post-text-->


				</div><!--prev-post-wrap-->


			

			

				<div id="next-post-wrap">


					<div id="next-post-arrow" class="relative">


						<i class="fa fa-angle-right fa-4"></i>


					</div><!--prev-post-arrow-->


					<div class="prev-next-text">


						<a href="http://www.redintdf.com/provincial/vamos-hacer-el-esfuerzo-para-tratar-de-pagar-los-sueldos/" rel="next">“Vamos hacer el esfuerzo para tratar de pagar los sueldos”</a>

					</div><!--prev-next-text-->


				</div><!--next-post-wrap-->


			

		</div><!--prev-next-wrap-->


	

	

	

</div><!--content-wrapper-->


</div><!--site-->





<link rel='stylesheet' id='Icons_Player-css'  href='http://www.redintdf.com/wp-content/plugins/Gitplayer/font-awesome/css/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='Style_Radio-css'  href='http://www.redintdf.com/wp-content/plugins/Gitplayer/style.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/comment-reply.min.js?ver=4.1.25'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.redintdf.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/scripts.js?ver=4.1.25'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.1.25'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.1.25'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/retina.js?ver=4.1.25'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/Gitplayer/jplayer/jquery.jplayer.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/Gitplayer/jplayer/fixAndroid.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Playersvar = {"Titulo":"Radio Provincia - 100.1 Mhz.","IP":"http:\/\/66.70.255.8:9422\/stream","phat_swgf":"http:\/\/www.redintdf.com\/wp-content\/plugins\/Gitplayer\/jplayer\/","Autoplayign":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/Gitplayer/js/optionsjs.js?ver=3.0.0'></script>


</body>
</html>