<!DOCTYPE html>


<html lang="es-ES">


<head>


<meta charset="UTF-8" >


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />





<title>Dos heridos de gravedad tras protagonizar un espectacular accidente en la Ruta 3 &#8211; Redintdf</title>







<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.redintdf.com/feed/" />


<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.redintdf.com/feed/rss/" />


<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.redintdf.com/feed/atom/" />


<link rel="pingback" href="http://www.redintdf.com/xmlrpc.php" />









<meta property="og:image" content="http://www.redintdf.com/wp-content/uploads/2019/10/201910141056213a290583c70226b669ce75e828754472-1000x600.jpeg" />









<meta property="og:type" content="article" />




<meta property="og:description" content="na pareja resultó con heridas graves al protagonizar un vuelco en momentos en que se desplazaban a bordo de un automóvil por la Ruta Nacional N° 3 a la altura del kilómetro 2966. El vehículo protagonista fue un Toyota, modelo Etios, patente AA796HO, color gris, y se investiga si el conductor perdió el control producto [&hellip;]" />


<link rel="author" href=""/>



















<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; Feed" href="http://www.redintdf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; RSS de los comentarios" href="http://www.redintdf.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; Dos heridos de gravedad tras protagonizar un espectacular accidente en la Ruta 3 RSS de los comentarios" href="http://www.redintdf.com/provincial/dos-heridos-de-gravedad-tras-protagonizar-un-espectacular-accidente-en-la-ruta-3/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.redintdf.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.redintdf.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.redintdf.com/wp-content/themes/topnews/style.css?ver=4.1.25' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/iecss.css?ver=4.1.25' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.redintdf.com/wp-content/themes/topnews-child/style.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/reset.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.redintdf.com/wp-content/themes/topnews/font-awesome/css/font-awesome.min.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/media-queries.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.8.0'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.8.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.redintdf.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.redintdf.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.25" />
<link rel='canonical' href='http://www.redintdf.com/provincial/dos-heridos-de-gravedad-tras-protagonizar-un-espectacular-accidente-en-la-ruta-3/' />
<link rel='shortlink' href='http://www.redintdf.com/?p=56469' />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	
<style type='text/css'>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</style>
	

<style type="text/css">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</style>

<style type="text/css">

</style>






</head>





<body class="single single-post postid-56469 single-format-standard">




<div id="site">


	<header>

				

				<div class="content-out">


					<div class="content-in">


						<div id="leader-wrapper" class="left relative">


														
															<object type="application/x-shockwave-flash"
								  data="http://www.redintdf.com/wp-content/uploads/2019/10/mes-de-la-ciudad_banner-960X601.swf"
								  width="1040" height="67">
								  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2019/10/mes-de-la-ciudad_banner-960X601.swf" />
								  <param name="quality" value="high"/>
								</object>
							

						</div><!--leaderboard-wrapper-->


					</div><!--content-in-->


				</div><!--content-out-->


					<div id="nav-wrap" class="left relative">


			<div class="content-out">


				<div class="content-in">


					<div id="nav-contain" class="left">


						<div id="nav-contain-out">


							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">


								

									<a itemprop="url" href="http://www.redintdf.com"><img itemprop="logo" src="http://redintdf.com.ci1.toservers.com/wp-content/uploads/2015/01/REDINTDF_logo1.jpg" alt="Redintdf" /></a>


								

							</div><!--nav-logo-->


							<div id="nav-contain-in">


								<div id="main-nav-out">


									<div id="main-nav-in">


								<nav>


									

									

										<div id="mobile-menu-wrap" class="left relative">


											<i class="fa fa-bars fa-3"></i>


											<div id="mobile-nav">


												<div class="menu"><ul><option value="" id="menu-item-39"></option><option value="" id="menu-item-5"></option></ul></div>


											</div><!--mobile-nav-->


										</div><!--mobile-menu-wrap-->


									

									<div id="nav-out">


										<div id="nav-in">


											<div class="main-nav left main-nav-contain">


												<div class="main-nav-in left">


													

													<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-31"><a href="http://www.redintdf.com/">Inicio</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.redintdf.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.redintdf.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.redintdf.com/category/nacional/">Nacional</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="http://www.redintdf.com/category/provincial/">Provincial</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.redintdf.com/category/rio-grande/">Rio Grande</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.redintdf.com/category/tolhuin/">Tolhuin</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.redintdf.com/category/ushuaia/">Ushuaia</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://www.redintdf.com/contacto/">Contacto</a></li>
</ul></div>

												</div><!--main-nav-in-->


											</div><!--main-nav-->


										</div><!--nav-in-->


										

									</div><!--nav-out-->


								</nav>


							</div><!--main-nav-in-->


						<div class="nav-spacer"></div>


						<div id="nav-right">


							<div id="search-button">


								<i class="fa fa-search fa-2"></i>


							</div><!--search-button-->


							

						</div><!--nav-right-->


						<div id="search-bar">


							<form method="get" id="searchform" action="http://www.redintdf.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>

						</div><!--search-bar-->


								</div><!--main-nav-out-->


							</div><!--nav-contain-in-->


						</div><!--nav-contain-out-->


					</div><!--nav-contain-->


				</div><!--content-in-->


			</div><!--content-out-->


		</div><!--nav-wrap-->


	</header>


	<div id="head-wrap" class="left relative">


		<div class="head-wrap-out">


			<div class="head-wrap-in">


		




	<div class="content-out">


		<div class="content-in">


			

				

			

		</div><!--content-in-->


	</div><!--content-out-->


		</div><!--head-wrap-in-->


	</div><!--head-wrap-out-->


</div><!--head-wrap-->


<div id="content-wrapper" class="left relative social-bottom">


	

		<div class="content-out" class="relative">


			<div class="content-in" itemscope itemtype="http://schema.org/Article">


			<div id="post-social-out" class="relative">


				

				<div id="post-social-in">


					

						<div id="post-content-out">


							<div id="post-content-in">


					

							<div id="post-content-contain" class="left relative">


					<article class="post-56469 post type-post status-publish format-standard has-post-thumbnail hentry category-provincial">


						<div id="post-content-wrapper" class="relative">


							<div id="post-area" class="left relative">

								
																	<object type="application/x-shockwave-flash"
									  data="http://www.redintdf.com/wp-content/uploads/2017/07/640x60.swf"
									  width="970" height="90">
									  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2017/07/640x60.swf" />
									  <param name="quality" value="high"/>
									</object>
								
								

									<div class="post-cat-contain left relative post-cat-mob">


										<span class="img-cat left">Provincial</span>


									</div><!--post-cat-contain-->


									<h1 class="story-title entry-title" itemprop="name headline">Dos heridos de gravedad tras protagonizar un espectacular accidente en la Ruta 3</h1>


								

								<div id="left-content" class="left relative">


									<div class="post-cat-contain left relative">


										<span class="img-cat left">Provincial</span>


									</div><!--post-cat-contain-->


									<div class="post-date-wrap left relative post-date-reg">


										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2019-10-13" pubdate>octubre 13, 2019</time></span>


									</div><!--post-date-wrap-->

									<div class="author-info-wrap left relative">


										

										<div class="author-info-mob-wrap">

<!--
											<span class="vcard author">


												<span class="author-name left fn" itemprop="author"><a href="http://www.redintdf.com/author/redintdf/" title="Entradas de Sergio" rel="author">Sergio</a></span>


											</span>
-->

											<div class="post-date-wrap left relative post-date-mob">


												<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2019-10-13" pubdate>octubre 13, 2019</time></span>


											</div><!--post-date-wrap-->


										</div><!--author-info-mob-wrap-->


										

									</div><!--author-info-wrap-->

									<div class="post-tags">


										<span class="post-tags-header">Related Items</span><span itemprop="keywords"></span>


									</div><!--post-tags-->


								</div><!--left-content-->


								<div id="right-content" class="left relative">


									<div id="content-area" class="left relative" itemprop="articleBody">


										

											

												

													

														

															<div id="feat-img-reg" class="left relative">


																

																<img itemprop="image" src="http://www.redintdf.com/wp-content/uploads/2019/10/201910141056213a290583c70226b669ce75e828754472-1000x600.jpeg" />


															</div><!--feat-img-reg-->


															

														

													

												

											

										

										<p><!-- BEGIN THEIA POST SLIDER --></p>
<p>na pareja resultó con heridas graves al protagonizar un vuelco en momentos en que se desplazaban a bordo de un automóvil por la Ruta Nacional N° 3 a la altura del kilómetro 2966.</p>
<p>El vehículo protagonista fue un Toyota, modelo Etios, patente AA796HO, color gris, y se investiga si el conductor perdió el control producto de una ráfaga de viento o si intentó esquivar un guanaco que cruzó la ruta.</p>
<p>El siniestro se desató cuando el rodado se desplazaba hacia el norte de la provincia y antes de llegar a Tolhuin, el conductor perdió el control de la unidad y tras despistarse dio varios tumbos, cómo consecuencia del siniestro vial, el conductor Flavio Horchuk (27) y su acompañante Claudia Elizabeth Balmaceda (52), resultaron con heridas de consideración. A bordo del automóvil viajaba un pequeño perrito el cual murió tras el vuelco de la unidad.</p>
<p>Gran consternación causó la noticia en Ushuaia debido a que Balmaceda es directora de la Escuela Nº 15 y Horchuk también se desempeña en el mismo establecimiento educativo.</p>
<p>Tras el impresionante vuelco varios automovilistas detuvieron su marcha para asistir a la pareja herida cuyo auto quedó a varios metros de la cinta asfáltica. Cabe señalar que se montó un cordón sanitario y los heridos fueron traslados en dos ambulancias hasta el hospital regional Ushuaia.</p>
<p>Anoche ambos estaban internados en terapia intensiva, con pronóstico reservado debido a politraumatismos varios, neumotórax el conductor y la mujer presentaba fractura de pelvis y lesiones en los pulmones.</p>
<p><!-- END THEIA POST SLIDER --></p>


										
										<p class="post-legal">IMPORTANTE !!! RedIntdf, NO tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite, RedIntdf se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina.</p>
									</div><!--content-area-->


									

								</div><!--right-content-->


							</div><!--post-area-->


						</div><!--post-content-wrapper-->


					</article>


					

					<div id="post-latest-header" class="left relative">


						<h4 class="post-latest left relative">Más en Provincial</h4>


					</div><!--post-latest-header-->


					<div id="post-latest-wrap" class="left relative infinite-content">


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/la-untdf-inicia-un-ciclo-de-charlas-sobre-la-ley-19-640-y-sus-implicancias-en-el-dia-a-dia/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="393" height="128" src="http://www.redintdf.com/wp-content/uploads/2019/10/descarga2.jpg" class="attachment-medium-thumb wp-post-image" alt="descarga" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>La UNTDF inicia un ciclo de charlas sobre la &#8220;Ley 19.640 y sus implicancias en el día a día”</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">octubre 15, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/la-untdf-inicia-un-ciclo-de-charlas-sobre-la-ley-19-640-y-sus-implicancias-en-el-dia-a-dia/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/emprendedores-de-pymes-de-rio-grande-y-tolhuin-se-reunieron-con-bertone-y-caballero/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/10/72966431_2443673555722904_5432792162360098816_n-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="72966431_2443673555722904_5432792162360098816_n" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Emprendedores de PYMES de Río Grande y Tolhuin se reunieron con Bertone y Caballero</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">octubre 15, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/emprendedores-de-pymes-de-rio-grande-y-tolhuin-se-reunieron-con-bertone-y-caballero/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/el-coro-del-fin-del-mundo-se-presentara-en-buenos-aires/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/10/9ccb140da7b1c7e016882d0fb59b108e-bertone_coro-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="9ccb140da7b1c7e016882d0fb59b108e-bertone_coro" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>El Coro del Fin del Mundo se presentará en Buenos Aires</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">octubre 12, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/el-coro-del-fin-del-mundo-se-presentara-en-buenos-aires/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/bielsa-malvinas-es-una-fuente-de-identidad-importante/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/10/72436159_2435775333179393_7827894487589322752_n-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="72436159_2435775333179393_7827894487589322752_n" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Bielsa: &#8220;Malvinas es una fuente de identidad importante&#8221;</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">octubre 11, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/bielsa-malvinas-es-una-fuente-de-identidad-importante/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/las-escuelas-experimentales-funcionan-en-la-provincia-hace-25-anos-como-alternativa-al-modelo-tradicional/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/10/72214256_2435423263214600_2319605106632294400_n-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="72214256_2435423263214600_2319605106632294400_n" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>“Las escuelas experimentales funcionan en la provincia hace 25 años como alternativa al modelo tradicional&#8221;</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">octubre 10, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/las-escuelas-experimentales-funcionan-en-la-provincia-hace-25-anos-como-alternativa-al-modelo-tradicional/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/el-laboratorio-del-fin-del-mundo-elabora-vitamina-d-que-sera-destinado-al-plan-materno-infantil/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/10/72764095_2435169849906608_7050350384463740928_n-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="72764095_2435169849906608_7050350384463740928_n" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>El Laboratorio del Fin del Mundo elabora vitamina D que será destinado al Plan Materno Infantil</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">octubre 10, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/el-laboratorio-del-fin-del-mundo-elabora-vitamina-d-que-sera-destinado-al-plan-materno-infantil/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/salud-pide-evitar-consumo-de-alimentos-marca-felices-las-vacas/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="225" height="225" src="http://www.redintdf.com/wp-content/uploads/2019/10/descarga-4.jpg" class="attachment-medium-thumb wp-post-image" alt="descarga (4)" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Salud pide evitar consumo de alimentos marca “Felices las vacas”</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">octubre 10, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/salud-pide-evitar-consumo-de-alimentos-marca-felices-las-vacas/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/la-feria-de-precios-bajos-estara-en-ushuaia-y-en-rio-grande/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="276" height="182" src="http://www.redintdf.com/wp-content/uploads/2019/10/descarga-22.jpg" class="attachment-medium-thumb wp-post-image" alt="descarga (2)" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>La Feria de Precios Bajos estará en Ushuaia y en Río Grande</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">octubre 10, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/la-feria-de-precios-bajos-estara-en-ushuaia-y-en-rio-grande/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/corte-de-boleta-para-que-el-voto-sea-valido/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="217" height="167" src="http://www.redintdf.com/wp-content/uploads/2019/10/images-11.jpg" class="attachment-medium-thumb wp-post-image" alt="images (1)" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Corte de boleta para que el voto sea válido</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">octubre 10, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/corte-de-boleta-para-que-el-voto-sea-valido/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

						<div class="nav-links">


							

						</div><!--nav-links-->


					</div><!--post-latest-wrap-->


					

					

						<div id="sidebar-contain">


	<div id="sidebar-scroll-wrap">


		<span class="sidebar-scroll">Scroll para ver más <i class="fa fa-caret-down fa-2"></i></span>


	</div><!--sidebar-scroll-wrap-->


	<div id="sidebar-mobi-tab">


		<span class="mobi-tab-but">Tap</span>


	</div><!--sidebar-mobi-tab-->


	<div id="sidebar-main-wrap" class="left relative">


		

			<div id="sidebar-main-ad">


				<div class="widget-ad left relative">


					
					

				</div><!--widget-ad-->


			</div><!--sidebar-main-ad-->


		

		<div id="sidebar-widget-wrap" class="left relative">


			<div id="sidebar-widget-in" class="left relative">


				<div id="css_id-2" class="sidebar-widget Reproductor"><h3 class="sidebar-header left relative"><span>Radio Provincia &#8211; 100.1 Mhz.</span></h3><div class="sidebar-widget-content left relative">     <div id="Reproductor">
		<div id="jquery_jplayer_1" class="jp-jplayer"></div>
		<div id="jp_container_1" role="application" aria-label="media player">
		    <div class="contener-animacion">
		     <div class="cover">
		     <img id="artwork" src="http://www.redintdf.com/wp-content/plugins/Gitplayer/Micro.png"/>
		     </div>
		    <div class="waves">
		    <div class="baseline"></div>
		    <div class="piano"></div>
		    <div class="riffs"></div>
		    <div class="kicks"></div>
		    </div>
		   </div> 
		  <div id="controles">
		  	<ul>
		  		<li>
		  		  <a href="javascript:;" id="btnplay" class="jp-play">
		        <span class="fa fa-play"></span>
		        </a>
		        <a href="javascript:;" id="btnpause" class="jp-pause">
		        <span class="fa fa-pause"></span>
		        </a>
		  		</li>
		  		<li class="tim">
		  		 <span class="jp-mute fa  fa-volume-up"></span>
		       <span class="jp-unmute fa  fa-volume-off"></span>
		        </li>
		  		<li class="volumen">
		  		<input type="range" name="" id="volumenTipo" min="0" max="100">
		   		</li>
		     </ul>
		      <span class="jp-current-time"  id="HoraTime"></span>
		  </div>
		  <div class="Texto"><span>Síganos en:</span></div>
		   <ul class="RedesSociales">
		     <li><a href="#" title="Facebook" class="Fa"><span class="fa fa-facebook-square face"></span></a></li>
		     <li><a href="#" title="Twitter" class="Tu"><span class="fa fa-twitter-square"></span></a></li>
		     <li><a href="#" title="Google+" class="Go"><span class="fa fa-google-plus-square"></span></a></li>
		   </ul>
		  </div>
		</div>
      </div></div><div id="widget_sp_image-2" class="sidebar-widget widget_sp_image"><h3 class="sidebar-header left relative"><span>Acá tenés lugar</span></h3><div class="sidebar-widget-content left relative"><img width="300" height="200" alt="Acá tenés lugar" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.redintdf.com/wp-content/uploads/2019/07/GTDF_AcaTenesLugar_0619_Banner_300x200_GIF_2MB.gif" /></div></div><div id="text-4" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>El Tiempo</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><iframe src="http://www.meteored.com.ar/getwid/3a43e11c5385e98a308689c435d05f09" frameborder="0" scrolling="no" name="flipe" style="width: 300px; color: rgb(128, 128, 128); height: 89px;"></iframe></div>
		</div></div><div id="widget_sp_image-4" class="sidebar-widget widget_sp_image"><h3 class="sidebar-header left relative"><span>P.S.P.</span></h3><div class="sidebar-widget-content left relative"><img width="300" height="250" alt="P.S.P." class="attachment-full" style="max-width: 100%;" src="http://www.redintdf.com/wp-content/uploads/2019/09/VID-20190924-WA0037-1.gif" /></div></div><div id="text-9" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Concejo</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><p><iframe width="300" height="169" src="https://www.youtube.com/embed/videoseries?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&amp;controls=0" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div></div><div id="calendar-4" class="sidebar-widget widget_calendar"><h3 class="sidebar-header left relative"><span>Calendario</span></h3><div class="sidebar-widget-content left relative"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>octubre 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.redintdf.com/2019/09/">&laquo; sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.redintdf.com/2019/10/01/" title="Se entregó dos vehículos a la Secretaria de Energía e Hidrocarburos, Comenzó el recambio de semáforos en la ciudad, Rogelio Frigerio recorrió obras en Ushuaia, Melella lamentó que el índice de pobreza en Río Grande y Ushuaia, Avila: Crear un ministerio de la Mujer es fundamental, Romano: “Vamos a convocar a los concejales electos a la discusión del presupuesto”, Satisfacción Provincial:  El gobierno de Macri deberá asumir los costos fiscales por las rebajas del IVA, Se aprobó la movilidad automática para los jubilados">1</a></td><td><a href="http://www.redintdf.com/2019/10/02/" title="Villegas cuestionó la decisión de privar de su arma reglamentaria a la policía provincial, Galpón del Puerto: &#8220;esta instalación requería una serie de mejoras porque es un edifico muy antiguo&#8221;, Eje Pueblos Originarios: La historia de Ushuaia contada en 14 murales, Quedó inaugurado el salón de usos múltiples de la iglesia Sagrada Familia, Hoy continua el juicio por el homicidio de Lucena, Cronogama de pagos">2</a></td><td><a href="http://www.redintdf.com/2019/10/03/" title="Se viene la Expo Andinos en el Centro Cultural “Nueva Argentina”, Avila y De la Vega delinean un trabajo en conjunto para el Concejo Deliberante, AMET presentó al Municipio la propuesta de un aro magnético para personas hipoacúsicas, Piden a Queno que vete la ordenanza que prevé que se ize la bandera LGBTQ+ 5 veces al año, Salud: Se recomienda contar con esquema de vacunación completo">3</a></td><td><a href="http://www.redintdf.com/2019/10/04/" title="Se entregaron los boletos de compra y venta y resoluciones a adjudicatarios de Río Grande, Aerolíneas Argentinas sin vuelos el fin de semana por paro de pilotos, El exgobernador Estabillo pide que se declare inconstitucional el Decreto Bertone por el cual congeló sus haberes, Evita: Atletas fueguinos perjudicados por el paro de pilotos">4</a></td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td><a href="http://www.redintdf.com/2019/10/08/" title="Se continúa con el recambio de luces en la red semafórica de la ciudad, Lousteau de campaña en Tierra del Fuego, El Municipio sumó el Taller de Psicología Social, El domingo se celebra la Peña Aniversario de Ushuaia, La fiscal pidió una condena de prisión perpetua para los asesinos de Lucena, Buscan contribuir al desarrollo tecnológico de las nuevas Tecnologías de la Información y la Comunicación, Ampliarán el Fondetur beneficiando a 4.000 emprendedores">8</a></td><td><a href="http://www.redintdf.com/2019/10/09/" title="Quedó inaugurada la plaza Croacia en la ciudad, La expropiación de las tierras de la Margen Sur será tratada en comisión, El deporte fueguino logró medalla de oro y de plata en los Juegos Nacionales Evita, Sin aumento salarial para el sector público, Sin avances en la denuncia realizada contra una farmacia que realizaba doble facturación, Sindicatos municipales rechazaron el aumento del 7% ofrecido por el Ejecutivo">9</a></td><td><a href="http://www.redintdf.com/2019/10/10/" title="Este verano Aerolíneas ofrecerá 256.308 asientos para que los turistas lleguen a Ushuaia, Los Empleados del Municipio perciben un aumento del 7% por decreto, Detuvieron a tres sujetos por el robo de un celular en la zona de playa larga, Cecilia Fiocchi cuestionó la estrategia del gobierno de Macri en la cuestión Malvinas porque ha sido “perjudicial”, Corte de boleta para que el voto sea válido, Alberto Fernández aseguró que Cristina Kirchner tendrá “cero injerencia” en el armado del Gabinete, La Feria de Precios Bajos estará en Ushuaia y en Río Grande, Salud pide evitar consumo de alimentos marca “Felices las vacas”, El Laboratorio del Fin del Mundo elabora vitamina D que será destinado al Plan Materno Infantil, “Las escuelas experimentales funcionan en la provincia hace 25 años como alternativa al modelo tradicional&#8221;">10</a></td><td><a href="http://www.redintdf.com/2019/10/11/" title="Vuoto celebró que festejen &#8220;todos juntos un nuevo cumpleaños de nuestra querida ciudad de Ushuaia&#8221;, El  desfile del 12 de octubre “sigue tal cual la organización”, Bielsa: &#8220;Malvinas es una fuente de identidad importante&#8221;, El Tribunal de Juicio dará a conocer hoy el veredicto por el crimen de Lucena">11</a></td><td><a href="http://www.redintdf.com/2019/10/12/" title="El Coro del Fin del Mundo se presentará en Buenos Aires, Condenaron a prisión perpetua a los dos imputados por el asesinato de Lucena, Capacitaron al personal municipal de Río Grande, 135° aniversario de Ushuaia: Vuoto proyecta la ciudad para los próximos 50 años y exigirá esfuerzos y sacrificios, Matías Rodríguez: “la paella es una tradición popular que recuperó el intendente Walter Vuoto”">12</a></td><td><a href="http://www.redintdf.com/2019/10/13/" title="Dos heridos de gravedad tras protagonizar un espectacular accidente en la Ruta 3, 12 de octubre: La paella fue entregada en vajilla biodegradable">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.redintdf.com/2019/10/14/" title="Expo-Ushuaia: “venimos trabajando durante todo el año facilitando capacitaciones y herramientas&#8221;, Gran noche de folclore en la peña por el 135ºaniversario de la ciudad de Ushuaia">14</a></td><td id="today"><a href="http://www.redintdf.com/2019/10/15/" title="Vuoto junto A Alberto Fernández : “fue un encuentro muy productivo&#8221;, Emprendedores de PYMES de Río Grande y Tolhuin se reunieron con Bertone y Caballero, La Unidad Sanitaria Móvil continúa atendiendo en la Plaza de los Bomberos, La UNTDF inicia un ciclo de charlas sobre la &#8220;Ley 19.640 y sus implicancias en el día a día”">15</a></td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><div id="widget_sp_image-5" class="sidebar-widget widget_sp_image"><h3 class="sidebar-header left relative"><span>Ley 1227</span></h3><div class="sidebar-widget-content left relative"><img width="162" height="162" alt="Ley 1227" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.redintdf.com/wp-content/uploads/2019/07/Ley-1227-v.gif" /></div></div>				<div class="sidebar-widget widget-radio left relative" >
					<!-- radio -->
					[lbg_audio4_html5_shoutcast settings_id='1']				</div>

				<div class="widget-ad left relative">

					
									</div>

				<div class="widget-ad left relative">

					
											<object type="application/x-shockwave-flash"
						  data="http://www.redintdf.com/wp-content/uploads/2019/07/banner-300x250.gif"
						  width="300" height="250">
						  <param name="movie" value="" />
						  <param name="quality" value="high"/>
						</object>
									</div>

				<div class="widget-ad left relative">

					
									</div>
				<div class="widget-ad left relative">

					
									</div>
			</div><!--sidebar-widget-in-->


		</div><!--sidebar-widget-wrap-->


	</div><!--sidebar-main-wrap-->


</div><!--sidebar-contain-->


					

					
	

		<div id="foot-leader" class="left relative">


			
			
							<object type="application/x-shockwave-flash"
				  data="http://www.redintdf.com/wp-content/uploads/2015/03/4.swf"
				  width="970" height="90">
				  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2015/03/4.swf" />
				  <param name="quality" value="high"/>
				</object>
			

		</div><!--foot-leader-->


	

<footer id="foot-wrap" class="left relative">





	<div id="foot-top" class="left relative">


		

		

	</div><!--foot-top-->


	<div id="foot-bottom" class="left relative">


		<div id="foot-copy" class="left relative">


			<p>Copyright © 2014 REDINTDF.COM</p>


		</div><!--foot-copy-->


		<div id="foot-soc" class="relative">


			<ul class="foot-soc-list relative">


				

					<li class="foot-soc-fb">


						<a href="https://www.facebook.com/redintdf?fref=ts" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>


					</li>


				

				

				

				

				

				

				

				

				

					<li class="foot-soc-rss">


						<a href="http://www.redintdf.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>


					</li>


				

			</ul>


		</div><!--foot-social-->


	</div><!--foot-bottom-->


</footer>


							</div><!--post-content-contain-->


						</div><!--post-content-in-->


					</div><!--post-content-out-->


				</div><!--post-social-in-->


			</div><!--post-social-out-->


		</div><!--content-in-->


	</div><!--content-out-->


	

		<div id="prev-next-wrap">


			

				<div id="prev-post-wrap">


					<div id="prev-post-arrow" class="relative">


						<i class="fa fa-angle-left fa-4"></i>


					</div><!--prev-post-arrow-->


					<div class="prev-next-text">


						<a href="http://www.redintdf.com/provincial/el-coro-del-fin-del-mundo-se-presentara-en-buenos-aires/" rel="prev">El Coro del Fin del Mundo se presentará en Buenos Aires</a>

					</div><!--prev-post-text-->


				</div><!--prev-post-wrap-->


			

			

				<div id="next-post-wrap">


					<div id="next-post-arrow" class="relative">


						<i class="fa fa-angle-right fa-4"></i>


					</div><!--prev-post-arrow-->


					<div class="prev-next-text">


						<a href="http://www.redintdf.com/provincial/emprendedores-de-pymes-de-rio-grande-y-tolhuin-se-reunieron-con-bertone-y-caballero/" rel="next">Emprendedores de PYMES de Río Grande y Tolhuin se reunieron con Bertone y Caballero</a>

					</div><!--prev-next-text-->


				</div><!--next-post-wrap-->


			

		</div><!--prev-next-wrap-->


	

	

	

</div><!--content-wrapper-->


</div><!--site-->





<link rel='stylesheet' id='Icons_Player-css'  href='http://www.redintdf.com/wp-content/plugins/Gitplayer/font-awesome/css/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='Style_Radio-css'  href='http://www.redintdf.com/wp-content/plugins/Gitplayer/style.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/comment-reply.min.js?ver=4.1.25'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.redintdf.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/scripts.js?ver=4.1.25'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.1.25'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.1.25'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/retina.js?ver=4.1.25'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/Gitplayer/jplayer/jquery.jplayer.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/Gitplayer/jplayer/fixAndroid.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Playersvar = {"Titulo":"Radio Provincia - 100.1 Mhz.","IP":"http:\/\/66.70.255.8:9422\/stream","phat_swgf":"http:\/\/www.redintdf.com\/wp-content\/plugins\/Gitplayer\/jplayer\/","Autoplayign":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/Gitplayer/js/optionsjs.js?ver=3.0.0'></script>


</body>
</html>