<!DOCTYPE html>


<html lang="es-ES">


<head>


<meta charset="UTF-8" >


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />





<title>&#8220;El peso del ajuste recae sobre las PyMEs, los comercios y las familias” &#8211; Redintdf</title>







<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.redintdf.com/feed/" />


<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.redintdf.com/feed/rss/" />


<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.redintdf.com/feed/atom/" />


<link rel="pingback" href="http://www.redintdf.com/xmlrpc.php" />









<meta property="og:image" content="http://www.redintdf.com/wp-content/uploads/2018/05/thumbnail_Mati-y-Martin-sesión-freno-tarifazo-1000x600.jpg" />









<meta property="og:type" content="article" />




<meta property="og:description" content="El diputado nacional Matías Rodriguez se manifestó sobre la sesión especial de ayer en la Cámara de Diputados: “Tenemos que cuidar a todos los argentinos para que sus derechos sean respetados y los cuadros tarifarios sean razonables. Con la política económica de Cambiemos las empresas energéticas tuvieron enormes ganancias y el peso del ajuste recae [&hellip;]" />


<link rel="author" href=""/>



















<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; Feed" href="http://www.redintdf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; RSS de los comentarios" href="http://www.redintdf.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; &#8220;El peso del ajuste recae sobre las PyMEs, los comercios y las familias” RSS de los comentarios" href="http://www.redintdf.com/provincial/el-peso-del-ajuste-recae-sobre-las-pymes-los-comercios-y-las-familias/feed/" />
<link rel='stylesheet' id='audio4-html5_site_css-css'  href='http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/audio4_html5.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.redintdf.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.redintdf.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.redintdf.com/wp-content/themes/topnews/style.css?ver=4.1.13' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/iecss.css?ver=4.1.13' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.redintdf.com/wp-content/themes/topnews-child/style.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/reset.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.redintdf.com/wp-content/themes/topnews/font-awesome/css/font-awesome.min.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/media-queries.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/jquery.mousewheel.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/jquery.touchSwipe.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/swfobject.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.cache.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.md5.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/audio4_html5.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.8.0'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.8.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.redintdf.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.redintdf.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.13" />
<link rel='canonical' href='http://www.redintdf.com/provincial/el-peso-del-ajuste-recae-sobre-las-pymes-los-comercios-y-las-familias/' />
<link rel='shortlink' href='http://www.redintdf.com/?p=44861' />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	
<style type='text/css'>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</style>
	

<style type="text/css">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</style>

<style type="text/css">

</style>






</head>





<body class="single single-post postid-44861 single-format-standard">




<div id="site">


	<header>

				

				<div class="content-out">


					<div class="content-in">


						<div id="leader-wrapper" class="left relative">


														
															<object type="application/x-shockwave-flash"
								  data="http://www.redintdf.com/wp-content/uploads/2018/05/ushuaia-más-linda-BANNER-960X60.gif"
								  width="1040" height="67">
								  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2018/05/ushuaia-más-linda-BANNER-960X60.gif" />
								  <param name="quality" value="high"/>
								</object>
							

						</div><!--leaderboard-wrapper-->


					</div><!--content-in-->


				</div><!--content-out-->


					<div id="nav-wrap" class="left relative">


			<div class="content-out">


				<div class="content-in">


					<div id="nav-contain" class="left">


						<div id="nav-contain-out">


							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">


								

									<a itemprop="url" href="http://www.redintdf.com"><img itemprop="logo" src="http://redintdf.com.ci1.toservers.com/wp-content/uploads/2015/01/REDINTDF_logo1.jpg" alt="Redintdf" /></a>


								

							</div><!--nav-logo-->


							<div id="nav-contain-in">


								<div id="main-nav-out">


									<div id="main-nav-in">


								<nav>


									

									

										<div id="mobile-menu-wrap" class="left relative">


											<i class="fa fa-bars fa-3"></i>


											<div id="mobile-nav">


												<div class="menu"><ul><option value="" id="menu-item-39"></option><option value="" id="menu-item-5"></option></ul></div>


											</div><!--mobile-nav-->


										</div><!--mobile-menu-wrap-->


									

									<div id="nav-out">


										<div id="nav-in">


											<div class="main-nav left main-nav-contain">


												<div class="main-nav-in left">


													

													<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-31"><a href="http://www.redintdf.com/">Inicio</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.redintdf.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.redintdf.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.redintdf.com/category/nacional/">Nacional</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="http://www.redintdf.com/category/provincial/">Provincial</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.redintdf.com/category/rio-grande/">Rio Grande</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.redintdf.com/category/tolhuin/">Tolhuin</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.redintdf.com/category/ushuaia/">Ushuaia</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://www.redintdf.com/contacto/">Contacto</a></li>
</ul></div>

												</div><!--main-nav-in-->


											</div><!--main-nav-->


										</div><!--nav-in-->


										

									</div><!--nav-out-->


								</nav>


							</div><!--main-nav-in-->


						<div class="nav-spacer"></div>


						<div id="nav-right">


							<div id="search-button">


								<i class="fa fa-search fa-2"></i>


							</div><!--search-button-->


							

						</div><!--nav-right-->


						<div id="search-bar">


							<form method="get" id="searchform" action="http://www.redintdf.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>

						</div><!--search-bar-->


								</div><!--main-nav-out-->


							</div><!--nav-contain-in-->


						</div><!--nav-contain-out-->


					</div><!--nav-contain-->


				</div><!--content-in-->


			</div><!--content-out-->


		</div><!--nav-wrap-->


	</header>


	<div id="head-wrap" class="left relative">


		<div class="head-wrap-out">


			<div class="head-wrap-in">


		




	<div class="content-out">


		<div class="content-in">


			

				

			

		</div><!--content-in-->


	</div><!--content-out-->


		</div><!--head-wrap-in-->


	</div><!--head-wrap-out-->


</div><!--head-wrap-->


<div id="content-wrapper" class="left relative social-bottom">


	

		<div class="content-out" class="relative">


			<div class="content-in" itemscope itemtype="http://schema.org/Article">


			<div id="post-social-out" class="relative">


				

				<div id="post-social-in">


					

						<div id="post-content-out">


							<div id="post-content-in">


					

							<div id="post-content-contain" class="left relative">


					<article class="post-44861 post type-post status-publish format-standard has-post-thumbnail hentry category-provincial">


						<div id="post-content-wrapper" class="relative">


							<div id="post-area" class="left relative">

								
																	<object type="application/x-shockwave-flash"
									  data="http://www.redintdf.com/wp-content/uploads/2017/07/640x60.swf"
									  width="970" height="90">
									  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2017/07/640x60.swf" />
									  <param name="quality" value="high"/>
									</object>
								
								

									<div class="post-cat-contain left relative post-cat-mob">


										<span class="img-cat left">Provincial</span>


									</div><!--post-cat-contain-->


									<h1 class="story-title entry-title" itemprop="name headline">&#8220;El peso del ajuste recae sobre las PyMEs, los comercios y las familias”</h1>


								

								<div id="left-content" class="left relative">


									<div class="post-cat-contain left relative">


										<span class="img-cat left">Provincial</span>


									</div><!--post-cat-contain-->


									<div class="post-date-wrap left relative post-date-reg">


										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-05-10" pubdate>mayo 10, 2018</time></span>


									</div><!--post-date-wrap-->

									<div class="author-info-wrap left relative">


										

										<div class="author-info-mob-wrap">

<!--
											<span class="vcard author">


												<span class="author-name left fn" itemprop="author"><a href="http://www.redintdf.com/author/redintdf/" title="Entradas de Sergio" rel="author">Sergio</a></span>


											</span>
-->

											<div class="post-date-wrap left relative post-date-mob">


												<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-05-10" pubdate>mayo 10, 2018</time></span>


											</div><!--post-date-wrap-->


										</div><!--author-info-mob-wrap-->


										

									</div><!--author-info-wrap-->

									<div class="post-tags">


										<span class="post-tags-header">Related Items</span><span itemprop="keywords"></span>


									</div><!--post-tags-->


								</div><!--left-content-->


								<div id="right-content" class="left relative">


									<div id="content-area" class="left relative" itemprop="articleBody">


										

											

												

													

														

															<div id="feat-img-reg" class="left relative">


																

																<img itemprop="image" src="http://www.redintdf.com/wp-content/uploads/2018/05/thumbnail_Mati-y-Martin-sesión-freno-tarifazo-1000x600.jpg" />


															</div><!--feat-img-reg-->


															

														

													

												

											

										

										<p><!-- BEGIN THEIA POST SLIDER --></p>
<div>El diputado nacional Matías Rodriguez se manifestó sobre la sesión especial de ayer en la Cámara de Diputados: “Tenemos que cuidar a todos los argentinos para que sus derechos sean respetados y los cuadros tarifarios sean razonables. Con la política económica de Cambiemos las empresas energéticas tuvieron enormes ganancias y el peso del ajuste recae sobre las PyMEs, los comercios y las familias”.</div>
<div>Rodriguez votó afirmativamente el proyecto de ley consensuado por los distintos bloques opositores que limita el aumento de las tarifas de los servicios públicos, y que cerca de la medianoche obtuvo la media sanción de la Cámara Baja.</div>
<div>A pesar de haber dilatado el tratamiento en las comisiones, evitado el debate y votado masivamente en contra del proyecto, esta vez Cambiemos no pudo bloquear el pedido generalizado de la oposición de darle razonabilidad a los aumentos tarifarios dispuestos por el gobierno nacional.</div>
<div>El proyecto de ley aprobado, que ahora deberá ser tratado en el Senado, propone retrotraer las tarifas a noviembre de 2017 y define que los incrementos de las tarifas sólo puedan realizarse por causas justificadas, al tiempo que otorga beneficios para PyMES y cooperativas. Los aumentos no pueden exceder el del promedio de los salarios para usuarios residenciales, ni el IPC mayorista para las PyMEs, cooperativas de trabajo, empresas recuperadas. Además, se extiende el alcance de la tarifa social incluyendo a los clubes de barrio, a los cines, teatros y centros culturales.</div>
<div>“El presidente Macri sigue dándole la espalda a los argentinos mientras nos anuncia por televisión que va a insistir con las recetas que nos retrotraen a momentos muy tristes de nuestra historia. Desde fines de 2015, el gas aumentó un 1600%, el agua un 700% y la luz un 900% en promedio”, expresó el legislador fueguino.</div>
<div>“Nosotros escuchamos a nuestros vecinos y vecinas todos los días. A las PyMEs y comercios fueguinos les está costando muchísimo sostenerse con la política económica de Cambiemos. Los aumentos desmedidos de tarifas los ponen al límite y nosotros tenemos la obligación de defenderlos desde la responsabilidad que nos dieron los fueguinos con su voto.”, concluyó Rodriguez.</div>
<p><!-- END THEIA POST SLIDER --></p>


										
										<p class="post-legal">IMPORTANTE !!! RedIntdf, NO tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite, RedIntdf se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina.</p>
									</div><!--content-area-->


									

								</div><!--right-content-->


							</div><!--post-area-->


						</div><!--post-content-wrapper-->


					</article>


					

					<div id="post-latest-header" class="left relative">


						<h4 class="post-latest left relative">Más en Provincial</h4>


					</div><!--post-latest-header-->


					<div id="post-latest-wrap" class="left relative infinite-content">


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/44845/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/05/f620x350-41912_72930_31-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="f620x350-41912_72930_31" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Una pareja fueguina fue detenida al intentar cruzar municiones a Chile</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">mayo 10, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/44845/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/ruckauf-concurrio-a-la-legislatura/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/05/IMG_3648-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="img_3648" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Ruckauf  concurrió a la Legislatura</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">mayo 10, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/ruckauf-concurrio-a-la-legislatura/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/empresa-farmaceutica-multinacional-interesada-en-trabajar-en-conjunto-con-el-laboratorio-del-fin-del-mundo/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/05/2018050909243847c43e370d1b44bb893980f7bdadf2b6-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="2018050909243847c43e370d1b44bb893980f7bdadf2b6" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Empresa farmacéutica multinacional interesada en trabajar en conjunto con el Laboratorio del Fin del Mundo</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">mayo 10, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/empresa-farmaceutica-multinacional-interesada-en-trabajar-en-conjunto-con-el-laboratorio-del-fin-del-mundo/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/nos-encontramos-estancados-en-esta-situacion-aseguro-camacho/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="275" height="183" src="http://www.redintdf.com/wp-content/uploads/2018/05/descarga-12.jpg" class="attachment-medium-thumb wp-post-image" alt="descarga-1" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>&#8220;Nos encontramos estancados en esta situación&#8221;, aseguró Camacho</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">mayo 9, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/nos-encontramos-estancados-en-esta-situacion-aseguro-camacho/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/integrantes-de-la-untdf-volcaron-en-la-ruta-n-3/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/05/Vuleco-P-María-2-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="vuleco-p-maria-2" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Integrantes de la UNTDF volcaron en la Ruta N° 3</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">mayo 9, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/integrantes-de-la-untdf-volcaron-en-la-ruta-n-3/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/trabajo-cito-a-los-paritarios-gremiales-para-el-23-y-24-de-mayo/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="275" height="183" src="http://www.redintdf.com/wp-content/uploads/2018/05/descarga4.jpg" class="attachment-medium-thumb wp-post-image" alt="descarga" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Trabajo citó a los paritarios gremiales para el 23 y 24 de mayo</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">mayo 9, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/trabajo-cito-a-los-paritarios-gremiales-para-el-23-y-24-de-mayo/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/salud-y-educacion-articulan-programa-de-asesoramiento-en-salud-integral-en-las-escuelas-secundarias/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="300" height="225" src="http://www.redintdf.com/wp-content/uploads/2018/04/DSCI0708-300x225.jpg" class="attachment-medium-thumb wp-post-image" alt="dsci0708-300x225" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Salud y Educación articulan programa de asesoramiento en salud integral en las escuelas secundarias</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">mayo 9, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/salud-y-educacion-articulan-programa-de-asesoramiento-en-salud-integral-en-las-escuelas-secundarias/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/salud-puso-a-disposicion-un-buzon-de-reclamos/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/05/6225dba65e5119519f0298768a926dc7-1000buzon_hospital-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="6225dba65e5119519f0298768a926dc7-1000buzon_hospital" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Salud puso a disposición un buzón de reclamos</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">mayo 9, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/salud-puso-a-disposicion-un-buzon-de-reclamos/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/licencia-especial-de-invierno-un-premio-a-los-trabajadores-cumplidores/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="266" height="190" src="http://www.redintdf.com/wp-content/uploads/2018/05/descarga2.jpg" class="attachment-medium-thumb wp-post-image" alt="descarga" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Licencia especial de invierno: “un premio a los trabajadores cumplidores”</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">mayo 8, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/licencia-especial-de-invierno-un-premio-a-los-trabajadores-cumplidores/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

						<div class="nav-links">


							

						</div><!--nav-links-->


					</div><!--post-latest-wrap-->


					

					

						<div id="sidebar-contain">


	<div id="sidebar-scroll-wrap">


		<span class="sidebar-scroll">Scroll para ver más <i class="fa fa-caret-down fa-2"></i></span>


	</div><!--sidebar-scroll-wrap-->


	<div id="sidebar-mobi-tab">


		<span class="mobi-tab-but">Tap</span>


	</div><!--sidebar-mobi-tab-->


	<div id="sidebar-main-wrap" class="left relative">


		

			<div id="sidebar-main-ad">


				<div class="widget-ad left relative">


					
					

				</div><!--widget-ad-->


			</div><!--sidebar-main-ad-->


		

		<div id="sidebar-widget-wrap" class="left relative">


			<div id="sidebar-widget-in" class="left relative">


				<div id="calendar-4" class="sidebar-widget widget_calendar"><h3 class="sidebar-header left relative"><span>Calendario</span></h3><div class="sidebar-widget-content left relative"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>mayo 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.redintdf.com/2018/04/">&laquo; abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td><a href="http://www.redintdf.com/2018/05/02/" title="Construirán una planta de tratamiento de efluentes cloacales en la Margen Sur, El intendente participó de la entrega de viviendas de ATE, El operativo invierno 2018 comenzaría el 15 de mayo, Viviendas de ATE: “este va a ser un lugar donde los compañeros van a seguir construyendo una Provincia”, Margen Sur: investigan presunto abuso sexual a una nena de tres años, Rossi: “A pesar de que fue un año muy complicado, el municipio no se endeudó ni en un solo peso”, Vuoto piensa en la reelección: “el intendente ha manifestado que le gustaría seguir”, Quedó inconsciente tras ser golpeado brutalmente en la calle, Córdoba celebró la entrega de viviendas y aseguró que van a controlar los precios en la provincia, Legislatura: El PSP propone la incorporación del Sistema de Boleta Única en Papel, Villegas pide a Eposto que dé explicaciones sobre las compras secretas de su antecesor, Murray, Grupo Newsan presenta un programa intensivo de capacitación para las Organizaciones, Sherpas del G20 iniciaron sus debates en Ushuaia">2</a></td><td><a href="http://www.redintdf.com/2018/05/03/" title="Homenaje a los 323 tripulantes del crucero ARA Gral. Belgrano, El Club Andino abrió las inscripciones para las escuelas deportivas de invierno, Realizarán una plaza adaptada a chicos con discapacidad, Funcionarios municipales acompañaron los homenajes a los caídos del crucero General Belgrano, Vuoto y Bertone recorrieron la obra de pavimentación de Avenida Magallanes, Frenar los tarifazos: el proyecto se debatirá en el recinto de la Cámara baja, Los feriantes debrán estar inscriptos en alguna categoría tributaria de la AFIP, Reunión con propietarios de la estancia Harberton para cercar posiciones en la traza del corredor, La pista de patinaje sobre hielo Carlos “Tachuela” Oyarzún reabre sus puertas, “Ni una changuita”, una preocupación creciente en Río Grande, Empleados del hospital: “Somos esenciales para el trabajo y somos los peores pagos”, Una camioneta se prendió fuego  tras volcar en la Ruta, Se implementará la recolección domiciliaria de residuos en Andorra">3</a></td><td><a href="http://www.redintdf.com/2018/05/04/" title="Continúan los trabajos de puesta en valor de la ciudad, El CAAD participará en la liga inclusiva Pre-Evita de Básquet, Salud asegura que caso de encefalomielitis no reviste ningún riesgo colectivo, &#8220;Estamos reconstruyendo un nuevo sistema de salud, que supo ser bueno, pero se perdió”, En el Puerto de Ushuaia ya se encuentran cinco veleros, Sabor a poco: Los sherpas del G20 visitaron puntos turísticos de Ushuaia, La “Alcoholemia Cero” rige en Río Grande, Tierra del Fuego recibió menos para seguridad, Realidad Social: &#8220;Yo veo un panorama muy complicado&#8221;, aseguró Melella, Realizan trabajos de limpieza en las garitas de colectivos, Melella, ATE y ASOEM: firman un acuerdo de aumento salarial para el 2018">4</a></td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td><a href="http://www.redintdf.com/2018/05/07/" title="Comandantes de los buques estuvieron en la intendencia de Ushuaia, Multitudinario &#8220;Mate Bingo de la Mujer&#8221; en el Cochocho Vargas, La Gobernadora y los Capitanes de Fragata recorrieron la plaza &#8220;Islas Malvinas&#8221;, Ushuaia: dos robos en la vía pública, Hoy comienza el juicio oral contra el empresario acusado de abuso sexual a menores, Se realizaron controles de tránsito durante el fin de semana, Corredor del Beagle: “esa obra, en la medida que las prácticas se hagan correctamente, es viable&#8221;, Instalarán torre y cámaras de observación de incendios forestales, Después de 50 años encontró a su mamá biológica en Tierra del Fuego, Los docentes paran el miércoles en toda la provincia, Hormigonaron veredas en el corredor costero de la ciudad, Avanza la modernización del alumbrado público con la colocación de luminaria LED, “La situación ya no da para más”, dijo Córdoba y puso en duda “la paz social”, Bertone firmó decreto otorgando dos semanas de licencia de invierno a empleados de la administración pública">7</a></td><td><a href="http://www.redintdf.com/2018/05/08/" title="La subcampeona argentina de ajedrez visitó el centro comunitario Le Martial, Se invita al homenaje a los músicos populares Gustavo López y Daniel Piñero, Bertone mantuvo un encuentro de trabajo con el gabinete provincial, Grave accidente sobre el Puente Amarillo: el joven continúa en estado crítico, Se realizará la tercera feria provincial de coleccionistas en el Museo del Presidio, Licencia especial de invierno: “un premio a los trabajadores cumplidores”, Weiss admitió haber mantenido relaciones con una de las menores, Empleados municipales reclaman mejoras salariales, Souto: “no podemos permitir que se diga y se haga cualquier cosa”, 1er Congreso Internacional de Educación: se realizará una conferencia abierta, El Municipio participará del acto que declara a Estela de Carlotto Doctora Honoris Causa de la UNTDF">8</a></td><td><a href="http://www.redintdf.com/2018/05/09/" title="Macri le pedirá apoyo financiero al FMI, “Es un día muy especial para todos los fueguinos”, aseguró Rodríguez, Habrá milonga en el Centro Cultural Fadul el próximo sábado, Expertos que disertarán sobre la cuestión Malvinas y la Antártida, Salud puso a disposición un buzón de reclamos, Salud y Educación articulan programa de asesoramiento en salud integral en las escuelas secundarias, Detienen a dos mujeres con 3 kilos de cocaína, Trabajo citó a los paritarios gremiales para el 23 y 24 de mayo, Integrantes de la UNTDF volcaron en la Ruta N° 3, &#8220;Nos encontramos estancados en esta situación&#8221;, aseguró Camacho, “Vemos con mucha preocupación que el Gobierno de Mauricio Macri decida  volver al Fondo Monetario Internacional&#8221;, Se sancionó la ley de reforma del mercado de capitales, Se efectuaron trabajos de reparación en las garitas de colectivos">9</a></td><td id="today"><a href="http://www.redintdf.com/2018/05/10/" title="Dictan conciliación obligatoria y los empleados municipales vuelven a sus puestos de trabajo, Inauguran una sucursal del Banco BTF en Tolhuin, Carlotto:&#8221;Me emociona muchísimo y me llena de orgullo recibir esta mención&#8221;, Media sanción en Diputados al freno de los tarifazos, Empresa farmacéutica multinacional interesada en trabajar en conjunto con el Laboratorio del Fin del Mundo, Ruckauf  concurrió a la Legislatura, Continúan los simulacros sorpresivos en las escuelas, Una pareja fueguina fue detenida al intentar cruzar municiones a Chile, Lo estafaron por WhatsApp, La gobernadora entregó siete camionetas 0Km a choferes, Emotivo homenaje a los músicos ushuaienses Daniel Piñero y Gustavo López, Sandra Esperón del SOEM irá a juicio oral, &#8220;El peso del ajuste recae sobre las PyMEs, los comercios y las familias”">10</a></td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><div id="text-9" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Concejo</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><p><iframe width="300" height="169" src="https://www.youtube.com/embed/videoseries?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&amp;controls=0" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div></div><div id="text-3" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>El Tiempo</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><iframe src="http://www.meteored.com.ar/getwid/3a43e11c5385e98a308689c435d05f09" frameborder="0" scrolling="no" name="flipe" style="width: 300px; color: rgb(128, 128, 128); height: 89px;"></iframe></div>
		</div></div>				<div class="sidebar-widget widget-radio left relative" >
					<!-- radio -->
					<p><script>		jQuery(function() {			jQuery("#lbg_audio4_html5_shoutcast_1").audio4_html5({				skin:"whiteControllers",				playerWidth:300,				responsive:true,				initialVolume:0.5,				autoPlay:false,				volumeOffColor:"#454545",				volumeOnColor:"#FFFFFF",				songTitleColor:"#000000",				radioStationColor:"#000000",				frameBehindPlayerColor:"#ffffff",				imageBorderWidth:4,				imageBorderColor:"#000000",				showVolume:true,				showRadioStation:true,				showTitle:false,				showNextPrevBut:false,				autoHidePlayButton:true,								showFacebookBut:false,				facebookAppID:"",				facebookShareTitle:"HTML5 Radio Player With Playlist - Shoutcast and Icecast",				facebookShareDescription:"A top-notch responsive HTML5 Radio Player compatible with all major browsers and mobile devices.",				showTwitterBut:false,				beneathTitleBackgroundColor_VisiblePlaylist:"#c55151",				beneathTitleBackgroundOpacity_VisiblePlaylist:100,				beneathTitleBackgroundColor_HiddenPlaylist:"#ffffff",				beneathTitleBackgroundOpacity_HiddenPlaylist:100,				beneathTitleBackgroundBorderColor:"#000000",				beneathTitleBackgroundBorderWidth:0,				translateRadioStation:"Estacion: ",				translateSongTitle:"Now Playing: ",				translateReadingData:"reading data...",				translateAllRadioStations:"ALL RADIO STATIONS",				showPlaylistBut:false,				showPlaylist:false,								showPlaylistOnInit:false,								playlistTopPos:6,								playlistBgColor:"#c55151",				playlistRecordBgOffColor:"#000000",				playlistRecordBgOnColor:"#00000",				playlistRecordBottomBorderOffColor:"#333333",				playlistRecordBottomBorderOnColor:"#4d4d4d",				playlistRecordTextOffColor:"#777777",				playlistRecordTextOnColor:"#f86300",					categoryRecordBgOffColor:"#000000",				categoryRecordBgOnColor:"#252525",				categoryRecordBottomBorderOffColor:"#2f2f2f",				categoryRecordBottomBorderOnColor:"#2f2f2f",				categoryRecordTextOffColor:"#777777",				categoryRecordTextOnColor:"#f86300",								numberOfThumbsPerScreen:7,				playlistPadding:18,								firstCateg:"ALL RADIO STATIONS",				showCategories:false,				selectedCategBg:"#000000",				selectedCategOffColor:"#FFFFFF",				selectedCategOnColor:"#f86300",				selectedCategMarginBottom:12,								showSearchArea:false,				searchAreaBg:"#000000",				searchInputText:"search...",				searchInputBg:"#ffffff",				searchInputBorderColor:"#333333",			    searchInputTextColor:"#333333",								showPlaylistNumber:false,				pathToAjaxFiles:"http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/",				nowPlayingInterval:15,					grabLastFmPhoto:false,				noImageAvailable:"http://redintdf.com.ci1.toservers.com/wp-content/uploads/2015/01/radioprovincia1.jpg"			});		});	</script>	    <div class="audio4_html5">            <audio id="lbg_audio4_html5_shoutcast_1" preload="metadata">                  <div class="xaudioplaylist"><ul>                	<li class="xradiostream">http://200.58.118.108:8180/stream</li>        </ul></div>              No HTML5 audio playback capabilities for this browser. Use <a href="https://www.google.com/intl/en/chrome/browser/">Chrome Browser!</a>                </audio>          </div>             	<br style="clear:both;"></p>				</div>

				<div class="widget-ad left relative">

					
											<object type="application/x-shockwave-flash"
						  data="http://www.redintdf.com/wp-content/uploads/2015/03/3.swf"
						  width="300" height="250">
						  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2015/03/3.swf" />
						  <param name="quality" value="high"/>
						</object>
									</div>

				<div class="widget-ad left relative">

					
									</div>

				<div class="widget-ad left relative">

					
									</div>
				<div class="widget-ad left relative">

					
									</div>
			</div><!--sidebar-widget-in-->


		</div><!--sidebar-widget-wrap-->


	</div><!--sidebar-main-wrap-->


</div><!--sidebar-contain-->


					

					
	

		<div id="foot-leader" class="left relative">


			
			
							<object type="application/x-shockwave-flash"
				  data="http://www.redintdf.com/wp-content/uploads/2015/03/4.swf"
				  width="970" height="90">
				  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2015/03/4.swf" />
				  <param name="quality" value="high"/>
				</object>
			

		</div><!--foot-leader-->


	

<footer id="foot-wrap" class="left relative">





	<div id="foot-top" class="left relative">


		

		

	</div><!--foot-top-->


	<div id="foot-bottom" class="left relative">


		<div id="foot-copy" class="left relative">


			<p>Copyright © 2014 REDINTDF.COM</p>


		</div><!--foot-copy-->


		<div id="foot-soc" class="relative">


			<ul class="foot-soc-list relative">


				

					<li class="foot-soc-fb">


						<a href="https://www.facebook.com/redintdf?fref=ts" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>


					</li>


				

				

				

				

				

				

				

				

				

					<li class="foot-soc-rss">


						<a href="http://www.redintdf.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>


					</li>


				

			</ul>


		</div><!--foot-social-->


	</div><!--foot-bottom-->


</footer>


							</div><!--post-content-contain-->


						</div><!--post-content-in-->


					</div><!--post-content-out-->


				</div><!--post-social-in-->


			</div><!--post-social-out-->


		</div><!--content-in-->


	</div><!--content-out-->


	

		<div id="prev-next-wrap">


			

				<div id="prev-post-wrap">


					<div id="prev-post-arrow" class="relative">


						<i class="fa fa-angle-left fa-4"></i>


					</div><!--prev-post-arrow-->


					<div class="prev-next-text">


						<a href="http://www.redintdf.com/provincial/44845/" rel="prev">Una pareja fueguina fue detenida al intentar cruzar municiones a Chile</a>

					</div><!--prev-post-text-->


				</div><!--prev-post-wrap-->


			

			

		</div><!--prev-next-wrap-->


	

	

	

</div><!--content-wrapper-->


</div><!--site-->





<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/selectable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/comment-reply.min.js?ver=4.1.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.redintdf.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/scripts.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/retina.js?ver=4.1.13'></script>


</body>
</html>