<!DOCTYPE html>


<html lang="es">


<head>


<meta charset="UTF-8" >


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />





<title>&#171;Estamos muy orgullosas de que una política como esta sea reconocida a nivel internacional&#187; &#8211; Redintdf</title>







<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.redintdf.com/feed/" />


<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.redintdf.com/feed/rss/" />


<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.redintdf.com/feed/atom/" />


<link rel="pingback" href="http://www.redintdf.com/xmlrpc.php" />









<meta property="og:image" content="http://www.redintdf.com/wp-content/uploads/2019/12/6799e737faffe2bc13ec502d59a85655-1000avila_mujer_emprendedora-1000x600.jpg" />









<meta property="og:type" content="article" />




<meta property="og:description" content="El programa Mujer Emprendedora fue reconocido por CIPDH-UNESCO El Centro Internacional para la Promoción de los Derechos Humanos (CIPDH) y la Organización de las Naciones Unidas para la educación, la ciencia y la cultura (UNESCO), reconoció al Programa Mujer Emprendedora diseñado por Laura Avila cuando se encontraba al frente de la Secretaría de la Mujer [&hellip;]" />


<link rel="author" href=""/>



















<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; Feed" href="http://www.redintdf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; RSS de los comentarios" href="http://www.redintdf.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; &#171;Estamos muy orgullosas de que una política como esta sea reconocida a nivel internacional&#187; RSS de los comentarios" href="http://www.redintdf.com/provincial/estamos-muy-orgullosas-de-que-una-politica-como-esta-sea-reconocida-a-nivel-internacional/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.redintdf.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.redintdf.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.redintdf.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.redintdf.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.redintdf.com/wp-content/themes/topnews/style.css?ver=5.2.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/iecss.css?ver=5.2.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.redintdf.com/wp-content/themes/topnews-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/reset.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.redintdf.com/wp-content/themes/topnews/font-awesome/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/media-queries.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.8.0'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.8.0'></script>
<link rel='https://api.w.org/' href='http://www.redintdf.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.redintdf.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.redintdf.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://www.redintdf.com/provincial/estamos-muy-orgullosas-de-que-una-politica-como-esta-sea-reconocida-a-nivel-internacional/" />
<link rel='shortlink' href='http://www.redintdf.com/?p=58014' />
<link rel="alternate" type="application/json+oembed" href="http://www.redintdf.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.redintdf.com%2Fprovincial%2Festamos-muy-orgullosas-de-que-una-politica-como-esta-sea-reconocida-a-nivel-internacional%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.redintdf.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.redintdf.com%2Fprovincial%2Festamos-muy-orgullosas-de-que-una-politica-como-esta-sea-reconocida-a-nivel-internacional%2F&#038;format=xml" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	
<style type='text/css'>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</style>
	

<style type="text/css">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</style>

<style type="text/css">

</style>






</head>





<body class="post-template-default single single-post postid-58014 single-format-standard">




<div id="site">


	<header>

				

				<div class="content-out">


					<div class="content-in">


						<div id="leader-wrapper" class="left relative">


														
															<object type="application/x-shockwave-flash"
								  data="http://www.redintdf.com/wp-content/uploads/2019/11/campaña-obras-2019-2020_banner-960X60.swf"
								  width="1040" height="67">
								  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2019/11/campaña-obras-2019-2020_banner-960X60.swf" />
								  <param name="quality" value="high"/>
								</object>
							

						</div><!--leaderboard-wrapper-->


					</div><!--content-in-->


				</div><!--content-out-->


					<div id="nav-wrap" class="left relative">


			<div class="content-out">


				<div class="content-in">


					<div id="nav-contain" class="left">


						<div id="nav-contain-out">


							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">


								

									<a itemprop="url" href="http://www.redintdf.com"><img itemprop="logo" src="http://redintdf.com.ci1.toservers.com/wp-content/uploads/2015/01/REDINTDF_logo1.jpg" alt="Redintdf" /></a>


								

							</div><!--nav-logo-->


							<div id="nav-contain-in">


								<div id="main-nav-out">


									<div id="main-nav-in">


								<nav>


									

									

										<div id="mobile-menu-wrap" class="left relative">


											<i class="fa fa-bars fa-3"></i>


											<div id="mobile-nav">


												<div class="menu"><ul>
<option value="" id="menu-item-39"></option>
<option value="" id="menu-item-5"></option>
</ul></div>


											</div><!--mobile-nav-->


										</div><!--mobile-menu-wrap-->


									

									<div id="nav-out">


										<div id="nav-in">


											<div class="main-nav left main-nav-contain">


												<div class="main-nav-in left">


													

													<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-31"><a href="http://www.redintdf.com/">Inicio</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.redintdf.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.redintdf.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.redintdf.com/category/nacional/">Nacional</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="http://www.redintdf.com/category/provincial/">Provincial</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.redintdf.com/category/rio-grande/">Rio Grande</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.redintdf.com/category/tolhuin/">Tolhuin</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.redintdf.com/category/ushuaia/">Ushuaia</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-43"><a href="http://www.redintdf.com/contacto/">Contacto</a></li>
</ul></div>

												</div><!--main-nav-in-->


											</div><!--main-nav-->


										</div><!--nav-in-->


										

									</div><!--nav-out-->


								</nav>


							</div><!--main-nav-in-->


						<div class="nav-spacer"></div>


						<div id="nav-right">


							<div id="search-button">


								<i class="fa fa-search fa-2"></i>


							</div><!--search-button-->


							

						</div><!--nav-right-->


						<div id="search-bar">


							<form method="get" id="searchform" action="http://www.redintdf.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>

						</div><!--search-bar-->


								</div><!--main-nav-out-->


							</div><!--nav-contain-in-->


						</div><!--nav-contain-out-->


					</div><!--nav-contain-->


				</div><!--content-in-->


			</div><!--content-out-->


		</div><!--nav-wrap-->


	</header>


	<div id="head-wrap" class="left relative">


		<div class="head-wrap-out">


			<div class="head-wrap-in">


		




	<div class="content-out">


		<div class="content-in">


			

				

			

		</div><!--content-in-->


	</div><!--content-out-->


		</div><!--head-wrap-in-->


	</div><!--head-wrap-out-->


</div><!--head-wrap-->


<div id="content-wrapper" class="left relative social-bottom">


	

		<div class="content-out" class="relative">


			<div class="content-in" itemscope itemtype="http://schema.org/Article">


			<div id="post-social-out" class="relative">


				

				<div id="post-social-in">


					

						<div id="post-content-out">


							<div id="post-content-in">


					

							<div id="post-content-contain" class="left relative">


					<article class="post-58014 post type-post status-publish format-standard has-post-thumbnail hentry category-provincial">


						<div id="post-content-wrapper" class="relative">


							<div id="post-area" class="left relative">

								
																	<object type="application/x-shockwave-flash"
									  data="http://www.redintdf.com/wp-content/uploads/2017/07/640x60.swf"
									  width="970" height="90">
									  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2017/07/640x60.swf" />
									  <param name="quality" value="high"/>
									</object>
								
								

									<div class="post-cat-contain left relative post-cat-mob">


										<span class="img-cat left">Provincial</span>


									</div><!--post-cat-contain-->


									<h1 class="story-title entry-title" itemprop="name headline">&#171;Estamos muy orgullosas de que una política como esta sea reconocida a nivel internacional&#187;</h1>


								

								<div id="left-content" class="left relative">


									<div class="post-cat-contain left relative">


										<span class="img-cat left">Provincial</span>


									</div><!--post-cat-contain-->


									<div class="post-date-wrap left relative post-date-reg">


										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2019-12-23" pubdate>diciembre 23, 2019</time></span>


									</div><!--post-date-wrap-->

									<div class="author-info-wrap left relative">


										

										<div class="author-info-mob-wrap">

<!--
											<span class="vcard author">


												<span class="author-name left fn" itemprop="author"><a href="http://www.redintdf.com/author/redintdf/" title="Entradas de Sergio" rel="author">Sergio</a></span>


											</span>
-->

											<div class="post-date-wrap left relative post-date-mob">


												<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2019-12-23" pubdate>diciembre 23, 2019</time></span>


											</div><!--post-date-wrap-->


										</div><!--author-info-mob-wrap-->


										

									</div><!--author-info-wrap-->

									<div class="post-tags">


										<span class="post-tags-header">Related Items</span><span itemprop="keywords"></span>


									</div><!--post-tags-->


								</div><!--left-content-->


								<div id="right-content" class="left relative">


									<div id="content-area" class="left relative" itemprop="articleBody">


										

											

												

													

														

															<div id="feat-img-reg" class="left relative">


																

																<img itemprop="image" src="http://www.redintdf.com/wp-content/uploads/2019/12/6799e737faffe2bc13ec502d59a85655-1000avila_mujer_emprendedora-1000x600.jpg" />


															</div><!--feat-img-reg-->


															

														

													

												

											

										

										<p><!-- BEGIN THEIA POST SLIDER --></p>

<h2> El programa Mujer Emprendedora fue reconocido por CIPDH-UNESCO </h2>



<p class="has-drop-cap">El Centro Internacional para la Promoción de los Derechos Humanos (CIPDH) y la Organización de las Naciones Unidas para la educación, la ciencia y la cultura (UNESCO), reconoció al Programa Mujer Emprendedora diseñado por Laura Avila cuando se encontraba al frente de la Secretaría de la Mujer de la Municipalidad incluyéndolo en el Catálogo de Políticas Públicas Locales Inclusivas implementadas en América Latina y el Caribe que forma parte de la línea de trabajo Ciudades Inclusivas.</p>



<p>“Estamos muy orgullosas de que una política como está, pensada para garantizar la autonomía económica de las mujeres sea reconocida a nivel internacional y que pueda ser tomada por otras ciudades para mejorar la realidad de las mujeres” aseguró la hoy Concejala Laura Avila.</p>



<p>“El trabajo que realizó el equipo de la Secretaría de la Mujer con las emprendedoras de la ciudad fue realmente muy bueno y muy comprometido, a través de capacitaciones, talleres, subsidios en forma de herramientas, maquinarias e insumos, además de las diferentes ediciones de la Expo Mujer y la Plataforma Nosotras Hacemos como espacios para mostrarle a los vecinos y vecinas de la ciudad todo lo que producimos y aportamos las mujeres” precisó Avila.</p>



<p>Y agregó “el Intendente Walter Vuoto ha tomado la decisión política de acompañar a las mujeres de Ushuaia y este programa ha demostrado ser una gran herramienta para promover la autonomía económica de las mujeres y también el desarrollo económico local. Hay que tener en cuenta que lo económico muchas veces es una limitante para las mujeres a la hora de decidir abandonar una situación violenta”.</p>



<p>El Catálogo de Políticas Públicas Locales Inclusivas, una herramienta digital que releva, sistematiza y difunde experiencias de políticas públicas en América Latina y el Caribe en clave de igualdad y no discriminación. Este catálogo forma parte de Ciudades Inclusivas, una línea de trabajo del CIPDH-UNESCO que reúne los proyectos de investigación y promoción de los derechos humanos vinculados a ciudades y gobiernos locales.</p>



<p></p>



<p><br></p>



<p><br></p>



<p><br><br></p>

<p><!-- END THEIA POST SLIDER --></p>

										
										<p class="post-legal">IMPORTANTE !!! RedIntdf, NO tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite, RedIntdf se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina.</p>
									</div><!--content-area-->


									

								</div><!--right-content-->


							</div><!--post-area-->


						</div><!--post-content-wrapper-->


					</article>


					

					<div id="post-latest-header" class="left relative">


						<h4 class="post-latest left relative">Más en Provincial</h4>


					</div><!--post-latest-header-->


					<div id="post-latest-wrap" class="left relative infinite-content">


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/un-sismo-de-5-1-grados-se-produjo-a-200-kilometros-de-ushuaia/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/12/20191223103821aa5f24a277fc73dcf509faf2fad2091b-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Un sismo de 5.1 grados se produjo a 200 kilómetros de Ushuaia</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">diciembre 23, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/un-sismo-de-5-1-grados-se-produjo-a-200-kilometros-de-ushuaia/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/el-coordinador-municipal-de-asunto-malvinas-se-reunio-con-hijos-de-veteranos/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/12/reunion-Batista-en-el-CEMU-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>El coordinador municipal de asunto Malvinas se reunió con hijos de Veteranos</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">diciembre 22, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/el-coordinador-municipal-de-asunto-malvinas-se-reunio-con-hijos-de-veteranos/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/hubo-jornada-de-adopcion-de-animales-de-compania-en-ushuaia/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/12/thumbnail_jornada-de-adopcion2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Hubo jornada de adopción de animales de compañía en Ushuaia</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">diciembre 22, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/hubo-jornada-de-adopcion-de-animales-de-compania-en-ushuaia/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/la-participacion-de-mujeres-en-el-gabinete-posiciona-a-tierra-de-fuego-en-el-primer-lugar/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/12/20191222080854c270eb7dd0e8b6b2e46e7b8efb3a1362-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.redintdf.com/wp-content/uploads/2019/12/20191222080854c270eb7dd0e8b6b2e46e7b8efb3a1362-400x240.jpg 400w, http://www.redintdf.com/wp-content/uploads/2019/12/20191222080854c270eb7dd0e8b6b2e46e7b8efb3a1362-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>La participación de mujeres en el gabinete posiciona a Tierra de Fuego en el primer lugar</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">diciembre 22, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/la-participacion-de-mujeres-en-el-gabinete-posiciona-a-tierra-de-fuego-en-el-primer-lugar/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/estos-seran-los-horarios-del-servicio-de-colectivos-durante-las-fiestas/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/12/thumbnail_Colectivos5-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.redintdf.com/wp-content/uploads/2019/12/thumbnail_Colectivos5-400x240.jpg 400w, http://www.redintdf.com/wp-content/uploads/2019/12/thumbnail_Colectivos5-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Estos serán los horarios del servicio de colectivos durante las Fiestas</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">diciembre 22, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/estos-seran-los-horarios-del-servicio-de-colectivos-durante-las-fiestas/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/asumimos-la-responsabilidad-de-conducir-la-policia-con-un-solido-compromiso-profesional-y-humano/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/12/20191221090019c270eb7dd0e8b6b2e46e7b8efb3a1362-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.redintdf.com/wp-content/uploads/2019/12/20191221090019c270eb7dd0e8b6b2e46e7b8efb3a1362-400x240.jpg 400w, http://www.redintdf.com/wp-content/uploads/2019/12/20191221090019c270eb7dd0e8b6b2e46e7b8efb3a1362-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>&#171;Asumimos la responsabilidad de conducir la Policía con un sólido compromiso profesional y humano&#187;</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">diciembre 22, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/asumimos-la-responsabilidad-de-conducir-la-policia-con-un-solido-compromiso-profesional-y-humano/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/la-secretaria-de-la-mujer-habilita-su-linea-telefonica-para-urgencias/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/12/thumbnail_Secretaria-de-la-Mujer-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>La Secretaría de la Mujer habilita su línea telefónica para urgencias</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">diciembre 21, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/la-secretaria-de-la-mujer-habilita-su-linea-telefonica-para-urgencias/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/el-cepla-celebro-su-cuarto-aniversario/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/12/thumbnail_festejos-del-CEPLA-6-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.redintdf.com/wp-content/uploads/2019/12/thumbnail_festejos-del-CEPLA-6-400x240.jpg 400w, http://www.redintdf.com/wp-content/uploads/2019/12/thumbnail_festejos-del-CEPLA-6-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>El CEPLA celebró su cuarto aniversario</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">diciembre 21, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/el-cepla-celebro-su-cuarto-aniversario/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/hemos-decidido-reducir-en-un-50-la-planta-politica-del-estado-provincial/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/12/melellaymedios-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.redintdf.com/wp-content/uploads/2019/12/melellaymedios-400x240.jpg 400w, http://www.redintdf.com/wp-content/uploads/2019/12/melellaymedios-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>&#171;Hemos decidido reducir un 50 % la planta política del Estado provincial&#187;</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">diciembre 20, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/hemos-decidido-reducir-en-un-50-la-planta-politica-del-estado-provincial/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

						<div class="nav-links">


							

						</div><!--nav-links-->


					</div><!--post-latest-wrap-->


					

					

						<div id="sidebar-contain">


	<div id="sidebar-scroll-wrap">


		<span class="sidebar-scroll">Scroll para ver más <i class="fa fa-caret-down fa-2"></i></span>


	</div><!--sidebar-scroll-wrap-->


	<div id="sidebar-mobi-tab">


		<span class="mobi-tab-but">Tap</span>


	</div><!--sidebar-mobi-tab-->


	<div id="sidebar-main-wrap" class="left relative">


		

			<div id="sidebar-main-ad">


				<div class="widget-ad left relative">


					
					

				</div><!--widget-ad-->


			</div><!--sidebar-main-ad-->


		

		<div id="sidebar-widget-wrap" class="left relative">


			<div id="sidebar-widget-in" class="left relative">


				<div id="css_id-2" class="sidebar-widget Reproductor"><h3 class="sidebar-header left relative"><span>Radio Provincia &#8211; 100.1 Mhz.</span></h3><div class="sidebar-widget-content left relative">     <div id="Reproductor">
		<div id="jquery_jplayer_1" class="jp-jplayer"></div>
		<div id="jp_container_1" role="application" aria-label="media player">
		    <div class="contener-animacion">
		     <div class="cover">
		     <img id="artwork" src="http://www.redintdf.com/wp-content/plugins/Gitplayer/Micro.png"/>
		     </div>
		    <div class="waves">
		    <div class="baseline"></div>
		    <div class="piano"></div>
		    <div class="riffs"></div>
		    <div class="kicks"></div>
		    </div>
		   </div> 
		  <div id="controles">
		  	<ul>
		  		<li>
		  		  <a href="javascript:;" id="btnplay" class="jp-play">
		        <span class="fa fa-play"></span>
		        </a>
		        <a href="javascript:;" id="btnpause" class="jp-pause">
		        <span class="fa fa-pause"></span>
		        </a>
		  		</li>
		  		<li class="tim">
		  		 <span class="jp-mute fa  fa-volume-up"></span>
		       <span class="jp-unmute fa  fa-volume-off"></span>
		        </li>
		  		<li class="volumen">
		  		<input type="range" name="" id="volumenTipo" min="0" max="100">
		   		</li>
		     </ul>
		      <span class="jp-current-time"  id="HoraTime"></span>
		  </div>
		  <div class="Texto"><span>Síganos en:</span></div>
		   <ul class="RedesSociales">
		     <li><a href="#" title="Facebook" class="Fa"><span class="fa fa-facebook-square face"></span></a></li>
		     <li><a href="#" title="Twitter" class="Tu"><span class="fa fa-twitter-square"></span></a></li>
		     <li><a href="#" title="Google+" class="Go"><span class="fa fa-google-plus-square"></span></a></li>
		   </ul>
		  </div>
		</div>
      </div></div><div id="text-4" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>El Tiempo</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><iframe src="http://www.meteored.com.ar/getwid/3a43e11c5385e98a308689c435d05f09" frameborder="0" scrolling="no" name="flipe" style="width:100%; color: rgb(128, 128, 128); height: 89px;"></iframe></div>
		</div></div><div id="text-9" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Concejo</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/videoseries?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&amp;controls=0" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div></div><div id="calendar-4" class="sidebar-widget widget_calendar"><h3 class="sidebar-header left relative"><span>Calendario</span></h3><div class="sidebar-widget-content left relative"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.redintdf.com/2019/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.redintdf.com/2019/12/01/" aria-label="Entradas publicadas el 1 December, 2019">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.redintdf.com/2019/12/02/" aria-label="Entradas publicadas el 2 December, 2019">2</a></td><td><a href="http://www.redintdf.com/2019/12/03/" aria-label="Entradas publicadas el 3 December, 2019">3</a></td><td><a href="http://www.redintdf.com/2019/12/04/" aria-label="Entradas publicadas el 4 December, 2019">4</a></td><td><a href="http://www.redintdf.com/2019/12/05/" aria-label="Entradas publicadas el 5 December, 2019">5</a></td><td><a href="http://www.redintdf.com/2019/12/06/" aria-label="Entradas publicadas el 6 December, 2019">6</a></td><td><a href="http://www.redintdf.com/2019/12/07/" aria-label="Entradas publicadas el 7 December, 2019">7</a></td><td><a href="http://www.redintdf.com/2019/12/08/" aria-label="Entradas publicadas el 8 December, 2019">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.redintdf.com/2019/12/09/" aria-label="Entradas publicadas el 9 December, 2019">9</a></td><td><a href="http://www.redintdf.com/2019/12/10/" aria-label="Entradas publicadas el 10 December, 2019">10</a></td><td><a href="http://www.redintdf.com/2019/12/11/" aria-label="Entradas publicadas el 11 December, 2019">11</a></td><td><a href="http://www.redintdf.com/2019/12/12/" aria-label="Entradas publicadas el 12 December, 2019">12</a></td><td><a href="http://www.redintdf.com/2019/12/13/" aria-label="Entradas publicadas el 13 December, 2019">13</a></td><td><a href="http://www.redintdf.com/2019/12/14/" aria-label="Entradas publicadas el 14 December, 2019">14</a></td><td><a href="http://www.redintdf.com/2019/12/15/" aria-label="Entradas publicadas el 15 December, 2019">15</a></td>
	</tr>
	<tr>
		<td><a href="http://www.redintdf.com/2019/12/16/" aria-label="Entradas publicadas el 16 December, 2019">16</a></td><td><a href="http://www.redintdf.com/2019/12/17/" aria-label="Entradas publicadas el 17 December, 2019">17</a></td><td><a href="http://www.redintdf.com/2019/12/18/" aria-label="Entradas publicadas el 18 December, 2019">18</a></td><td><a href="http://www.redintdf.com/2019/12/19/" aria-label="Entradas publicadas el 19 December, 2019">19</a></td><td><a href="http://www.redintdf.com/2019/12/20/" aria-label="Entradas publicadas el 20 December, 2019">20</a></td><td><a href="http://www.redintdf.com/2019/12/21/" aria-label="Entradas publicadas el 21 December, 2019">21</a></td><td><a href="http://www.redintdf.com/2019/12/22/" aria-label="Entradas publicadas el 22 December, 2019">22</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.redintdf.com/2019/12/23/" aria-label="Entradas publicadas el 23 December, 2019">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><div id="widget_sp_image-5" class="sidebar-widget widget_sp_image"><h3 class="sidebar-header left relative"><span>Ley 1227</span></h3><div class="sidebar-widget-content left relative"><img width="162" height="162" alt="Ley 1227" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.redintdf.com/wp-content/uploads/2019/07/Ley-1227-v.gif" /></div></div>				<div class="sidebar-widget widget-radio left relative" >
					<!-- radio -->
					[lbg_audio4_html5_shoutcast settings_id='1']				</div>

				<div class="widget-ad left relative">

					
									</div>

				<div class="widget-ad left relative">

					
											<object type="application/x-shockwave-flash"
						  data="http://www.redintdf.com/wp-content/uploads/2019/07/banner-300x250.gif"
						  width="300" height="250">
						  <param name="movie" value="" />
						  <param name="quality" value="high"/>
						</object>
									</div>

				<div class="widget-ad left relative">

					
									</div>
				<div class="widget-ad left relative">

					
									</div>
			</div><!--sidebar-widget-in-->


		</div><!--sidebar-widget-wrap-->


	</div><!--sidebar-main-wrap-->


</div><!--sidebar-contain-->


					

					
	

		<div id="foot-leader" class="left relative">


			
			
							<object type="application/x-shockwave-flash"
				  data="http://www.redintdf.com/wp-content/uploads/2015/03/4.swf"
				  width="970" height="90">
				  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2015/03/4.swf" />
				  <param name="quality" value="high"/>
				</object>
			

		</div><!--foot-leader-->


	

<footer id="foot-wrap" class="left relative">





	<div id="foot-top" class="left relative">


		

		

	</div><!--foot-top-->


	<div id="foot-bottom" class="left relative">


		<div id="foot-copy" class="left relative">


			<p>Copyright © 2014 REDINTDF.COM</p>


		</div><!--foot-copy-->


		<div id="foot-soc" class="relative">


			<ul class="foot-soc-list relative">


				

					<li class="foot-soc-fb">


						<a href="https://www.facebook.com/redintdf?fref=ts" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>


					</li>


				

				

				

				

				

				

				

				

				

					<li class="foot-soc-rss">


						<a href="http://www.redintdf.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>


					</li>


				

			</ul>


		</div><!--foot-social-->


	</div><!--foot-bottom-->


</footer>


							</div><!--post-content-contain-->


						</div><!--post-content-in-->


					</div><!--post-content-out-->


				</div><!--post-social-in-->


			</div><!--post-social-out-->


		</div><!--content-in-->


	</div><!--content-out-->


	

		<div id="prev-next-wrap">


			

				<div id="prev-post-wrap">


					<div id="prev-post-arrow" class="relative">


						<i class="fa fa-angle-left fa-4"></i>


					</div><!--prev-post-arrow-->


					<div class="prev-next-text">


						<a href="http://www.redintdf.com/provincial/un-sismo-de-5-1-grados-se-produjo-a-200-kilometros-de-ushuaia/" rel="prev">Un sismo de 5.1 grados se produjo a 200 kilómetros de Ushuaia</a>

					</div><!--prev-post-text-->


				</div><!--prev-post-wrap-->


			

			

		</div><!--prev-next-wrap-->


	

	

	

</div><!--content-wrapper-->


</div><!--site-->





<link rel='stylesheet' id='Icons_Player-css'  href='http://www.redintdf.com/wp-content/plugins/Gitplayer/font-awesome/css/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='Style_Radio-css'  href='http://www.redintdf.com/wp-content/plugins/Gitplayer/style.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.redintdf.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/retina.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/Gitplayer/jplayer/jquery.jplayer.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/Gitplayer/jplayer/fixAndroid.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Playersvar = {"Titulo":"Radio Provincia - 100.1 Mhz.","IP":"http:\/\/66.70.255.8:9422\/stream","phat_swgf":"http:\/\/www.redintdf.com\/wp-content\/plugins\/Gitplayer\/jplayer\/","Autoplayign":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/Gitplayer/js/optionsjs.js?ver=3.0.0'></script>


</body>
</html>