<!DOCTYPE html>


<html lang="es">


<head>


<meta charset="UTF-8" >


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />





<title>INCENDIO EN LA RUTA J: Último parte médico de los pacientes &#8211; Redintdf</title>







<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.redintdf.com/feed/" />


<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.redintdf.com/feed/rss/" />


<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.redintdf.com/feed/atom/" />


<link rel="pingback" href="http://www.redintdf.com/xmlrpc.php" />









<meta property="og:image" content="http://www.redintdf.com/wp-content/uploads/2020/01/urgen-1000x600.jpg" />









<meta property="og:type" content="article" />




<meta property="og:description" content="El Gobierno de la Provincia de Tierra del Fuego a través del Ministerio de Salud Pública informa la situación de los jóvenes internados en terapia intensiva, que se encuentran estables con Asistencia Mecánica Respiratoria. En este sentido el paciente David Molinari de 14 años de edad se encuentra internado en terapia intensiva con un cuadro [&hellip;]" />


<link rel="author" href=""/>



















<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; Feed" href="http://www.redintdf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; RSS de los comentarios" href="http://www.redintdf.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; INCENDIO EN LA RUTA J: Último parte médico de los pacientes RSS de los comentarios" href="http://www.redintdf.com/provincial/incendio-en-la-ruta-j-ultimo-parte-medico-de-los-pacientes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.redintdf.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.redintdf.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.redintdf.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.redintdf.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.redintdf.com/wp-content/themes/topnews/style.css?ver=5.2.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/iecss.css?ver=5.2.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.redintdf.com/wp-content/themes/topnews-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/reset.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.redintdf.com/wp-content/themes/topnews/font-awesome/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/media-queries.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.8.0'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.8.0'></script>
<link rel='https://api.w.org/' href='http://www.redintdf.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.redintdf.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.redintdf.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://www.redintdf.com/provincial/incendio-en-la-ruta-j-ultimo-parte-medico-de-los-pacientes/" />
<link rel='shortlink' href='http://www.redintdf.com/?p=58175' />
<link rel="alternate" type="application/json+oembed" href="http://www.redintdf.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.redintdf.com%2Fprovincial%2Fincendio-en-la-ruta-j-ultimo-parte-medico-de-los-pacientes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.redintdf.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.redintdf.com%2Fprovincial%2Fincendio-en-la-ruta-j-ultimo-parte-medico-de-los-pacientes%2F&#038;format=xml" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	
<style type='text/css'>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</style>
	

<style type="text/css">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</style>

<style type="text/css">

</style>






</head>





<body class="post-template-default single single-post postid-58175 single-format-standard">




<div id="site">


	<header>

				

				<div class="content-out">


					<div class="content-in">


						<div id="leader-wrapper" class="left relative">


														
															<object type="application/x-shockwave-flash"
								  data="http://www.redintdf.com/wp-content/uploads/2019/11/campaña-obras-2019-2020_banner-960X60.swf"
								  width="1040" height="67">
								  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2019/11/campaña-obras-2019-2020_banner-960X60.swf" />
								  <param name="quality" value="high"/>
								</object>
							

						</div><!--leaderboard-wrapper-->


					</div><!--content-in-->


				</div><!--content-out-->


					<div id="nav-wrap" class="left relative">


			<div class="content-out">


				<div class="content-in">


					<div id="nav-contain" class="left">


						<div id="nav-contain-out">


							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">


								

									<a itemprop="url" href="http://www.redintdf.com"><img itemprop="logo" src="http://redintdf.com.ci1.toservers.com/wp-content/uploads/2015/01/REDINTDF_logo1.jpg" alt="Redintdf" /></a>


								

							</div><!--nav-logo-->


							<div id="nav-contain-in">


								<div id="main-nav-out">


									<div id="main-nav-in">


								<nav>


									

									

										<div id="mobile-menu-wrap" class="left relative">


											<i class="fa fa-bars fa-3"></i>


											<div id="mobile-nav">


												<div class="menu"><ul>
<option value="" id="menu-item-39"></option>
<option value="" id="menu-item-5"></option>
</ul></div>


											</div><!--mobile-nav-->


										</div><!--mobile-menu-wrap-->


									

									<div id="nav-out">


										<div id="nav-in">


											<div class="main-nav left main-nav-contain">


												<div class="main-nav-in left">


													

													<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-31"><a href="http://www.redintdf.com/">Inicio</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.redintdf.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.redintdf.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.redintdf.com/category/nacional/">Nacional</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="http://www.redintdf.com/category/provincial/">Provincial</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.redintdf.com/category/rio-grande/">Rio Grande</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.redintdf.com/category/tolhuin/">Tolhuin</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.redintdf.com/category/ushuaia/">Ushuaia</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-43"><a href="http://www.redintdf.com/contacto/">Contacto</a></li>
</ul></div>

												</div><!--main-nav-in-->


											</div><!--main-nav-->


										</div><!--nav-in-->


										

									</div><!--nav-out-->


								</nav>


							</div><!--main-nav-in-->


						<div class="nav-spacer"></div>


						<div id="nav-right">


							<div id="search-button">


								<i class="fa fa-search fa-2"></i>


							</div><!--search-button-->


							

						</div><!--nav-right-->


						<div id="search-bar">


							<form method="get" id="searchform" action="http://www.redintdf.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>

						</div><!--search-bar-->


								</div><!--main-nav-out-->


							</div><!--nav-contain-in-->


						</div><!--nav-contain-out-->


					</div><!--nav-contain-->


				</div><!--content-in-->


			</div><!--content-out-->


		</div><!--nav-wrap-->


	</header>


	<div id="head-wrap" class="left relative">


		<div class="head-wrap-out">


			<div class="head-wrap-in">


		




	<div class="content-out">


		<div class="content-in">


			

				

			

		</div><!--content-in-->


	</div><!--content-out-->


		</div><!--head-wrap-in-->


	</div><!--head-wrap-out-->


</div><!--head-wrap-->


<div id="content-wrapper" class="left relative social-bottom">


	

		<div class="content-out" class="relative">


			<div class="content-in" itemscope itemtype="http://schema.org/Article">


			<div id="post-social-out" class="relative">


				

				<div id="post-social-in">


					

						<div id="post-content-out">


							<div id="post-content-in">


					

							<div id="post-content-contain" class="left relative">


					<article class="post-58175 post type-post status-publish format-standard has-post-thumbnail hentry category-provincial">


						<div id="post-content-wrapper" class="relative">


							<div id="post-area" class="left relative">

								
								
								

									<div class="post-cat-contain left relative post-cat-mob">


										<span class="img-cat left">Provincial</span>


									</div><!--post-cat-contain-->


									<h1 class="story-title entry-title" itemprop="name headline">INCENDIO EN LA RUTA J: Último parte médico de los pacientes</h1>


								

								<div id="left-content" class="left relative">


									<div class="post-cat-contain left relative">


										<span class="img-cat left">Provincial</span>


									</div><!--post-cat-contain-->


									<div class="post-date-wrap left relative post-date-reg">


										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-01-05" pubdate>enero 5, 2020</time></span>


									</div><!--post-date-wrap-->

									<div class="author-info-wrap left relative">


										

										<div class="author-info-mob-wrap">

<!--
											<span class="vcard author">


												<span class="author-name left fn" itemprop="author"><a href="http://www.redintdf.com/author/admin/" title="Entradas de sergioush" rel="author">sergioush</a></span>


											</span>
-->

											<div class="post-date-wrap left relative post-date-mob">


												<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-01-05" pubdate>enero 5, 2020</time></span>


											</div><!--post-date-wrap-->


										</div><!--author-info-mob-wrap-->


										

									</div><!--author-info-wrap-->

									<div class="post-tags">


										<span class="post-tags-header">Related Items</span><span itemprop="keywords"></span>


									</div><!--post-tags-->


								</div><!--left-content-->


								<div id="right-content" class="left relative">


									<div id="content-area" class="left relative" itemprop="articleBody">


										

											

												

													

														

															<div id="feat-img-reg" class="left relative">


																

																<img itemprop="image" src="http://www.redintdf.com/wp-content/uploads/2020/01/urgen-1000x600.jpg" />


															</div><!--feat-img-reg-->


															

														

													

												

											

										

										<p><!-- BEGIN THEIA POST SLIDER --></p>

<p>El Gobierno de la Provincia de Tierra del Fuego a través del Ministerio de Salud Pública informa la situación de los jóvenes internados en terapia intensiva, que se encuentran estables con Asistencia Mecánica Respiratoria.</p>



<p>En este sentido el paciente David Molinari de 14 años de edad se encuentra internado en terapia intensiva con un cuadro estable. Presenta quemaduras en el 30 por ciento de la superficie corporal y bajo constante observación médica. Actualmente entubado y con ARM.</p>



<p>El paciente Esteban Molinari de 24 años de edad también se encuentra internado en Terapia Intensiva con compromiso de vía aérea, con injuria pulmonar por inhalación de humo, en ARM y con escasa sup corporal quemada, estado actual estable.</p>



<p>Asimismo, fueron asistidos en el lugar otras cuatro personas que no requirieron internacional y hubo otras tres personas que fueron internadas en observación una de ellas aún se encuentra en esta situación y a las otras dos se les dio el alta médica pasado el mediodía.</p>



<p>En el incendio perdieron la vida cinco personas, cuatro de ellas mayores de edad y un bebé.</p>



<p>Por respeto a las familias y ante la sensibilidad que genera el caso, desde el Ministerio de Salud de la Provincia se seguirá informando y monitoreando la evolución de los pacientes para lo cual se brindará el correspondiente parte médico.</p>

<p><!-- END THEIA POST SLIDER --></p>

										
										<p class="post-legal">IMPORTANTE !!! RedIntdf, NO tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite, RedIntdf se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina.</p>
									</div><!--content-area-->


									

								</div><!--right-content-->


							</div><!--post-area-->


						</div><!--post-content-wrapper-->


					</article>


					

					<div id="post-latest-header" class="left relative">


						<h4 class="post-latest left relative">Más en Provincial</h4>


					</div><!--post-latest-header-->


					<div id="post-latest-wrap" class="left relative infinite-content">


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/el-lunes-13-comienzan-las-colonias-de-vacaciones/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2020/01/coloniaa-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>El lunes 13 comienzan las colonias de vacaciones</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">sergioush</span>-->
										<span class="home-text-date left">enero 6, 2020</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/el-lunes-13-comienzan-las-colonias-de-vacaciones/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/incendio-en-la-ruta-j-gobierno-trabaja-en-la-contencion/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2020/01/ruta-complementaria-j-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.redintdf.com/wp-content/uploads/2020/01/ruta-complementaria-j-400x240.jpg 400w, http://www.redintdf.com/wp-content/uploads/2020/01/ruta-complementaria-j-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>INCENDIO EN LA RUTA J: Gobierno trabaja en la contención</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">sergioush</span>-->
										<span class="home-text-date left">enero 5, 2020</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/incendio-en-la-ruta-j-gobierno-trabaja-en-la-contencion/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/diaz-queremos-una-policia-cercana-al-vecino/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2020/01/encuentropolis-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.redintdf.com/wp-content/uploads/2020/01/encuentropolis-400x240.jpg 400w, http://www.redintdf.com/wp-content/uploads/2020/01/encuentropolis-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Díaz: «Queremos una policía cercana al vecino»</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">enero 3, 2020</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/diaz-queremos-una-policia-cercana-al-vecino/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/se-pone-en-marcha-playones-en-accion/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2020/01/playones-en-accion-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Se pone en  marcha «Playones en acción»</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">enero 3, 2020</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/se-pone-en-marcha-playones-en-accion/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/melella-decreto-el-3-de-enero-como-duelo-provincial/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2020/01/melellaasumemedios-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.redintdf.com/wp-content/uploads/2020/01/melellaasumemedios-400x240.jpg 400w, http://www.redintdf.com/wp-content/uploads/2020/01/melellaasumemedios-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Melella decretó el 3 de enero como duelo provincial</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">enero 3, 2020</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/melella-decreto-el-3-de-enero-como-duelo-provincial/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/hablaban-de-ampliar-derechos-pero-van-a-contramano-critico-calisaya/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2020/01/calisaya-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.redintdf.com/wp-content/uploads/2020/01/calisaya-400x240.jpg 400w, http://www.redintdf.com/wp-content/uploads/2020/01/calisaya-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>«Hablaban de ampliar derechos pero van a contramano», criticó Calisaya</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">enero 3, 2020</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/hablaban-de-ampliar-derechos-pero-van-a-contramano-critico-calisaya/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/se-detectaron-34-alcoholemias-positivas-durante-los-dias-festivos/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2020/01/controles-transito-15-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Se detectaron 34 alcoholemias positivas durante los días festivos</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">enero 3, 2020</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/se-detectaron-34-alcoholemias-positivas-durante-los-dias-festivos/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/villegas-seguiremos-haciendo-lo-necesario-para-que-todos-podamos-vivir-mejor/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="300" height="200" src="http://www.redintdf.com/wp-content/uploads/2020/01/villegas.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Villegas: «Seguiremos haciendo lo necesario para que todos podamos vivir mejor»</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">enero 3, 2020</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/villegas-seguiremos-haciendo-lo-necesario-para-que-todos-podamos-vivir-mejor/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/provincial/rescatan-a-un-turista-lesionado-en-laguna-esmeralda/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2020/01/rescateesmeralda-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Rescatan a un turista lesionado en Laguna Esmeralda</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">enero 3, 2020</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/provincial/rescatan-a-un-turista-lesionado-en-laguna-esmeralda/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

						<div class="nav-links">


							

						</div><!--nav-links-->


					</div><!--post-latest-wrap-->


					

					

						<div id="sidebar-contain">


	<div id="sidebar-scroll-wrap">


		<span class="sidebar-scroll">Scroll para ver más <i class="fa fa-caret-down fa-2"></i></span>


	</div><!--sidebar-scroll-wrap-->


	<div id="sidebar-mobi-tab">


		<span class="mobi-tab-but">Tap</span>


	</div><!--sidebar-mobi-tab-->


	<div id="sidebar-main-wrap" class="left relative">


		

			<div id="sidebar-main-ad">


				<div class="widget-ad left relative">


					
					

				</div><!--widget-ad-->


			</div><!--sidebar-main-ad-->


		

		<div id="sidebar-widget-wrap" class="left relative">


			<div id="sidebar-widget-in" class="left relative">


				<div id="css_id-2" class="sidebar-widget Reproductor"><h3 class="sidebar-header left relative"><span>Radio Provincia &#8211; 100.1 Mhz.</span></h3><div class="sidebar-widget-content left relative">     <div id="Reproductor">
		<div id="jquery_jplayer_1" class="jp-jplayer"></div>
		<div id="jp_container_1" role="application" aria-label="media player">
		    <div class="contener-animacion">
		     <div class="cover">
		     <img id="artwork" src="http://www.redintdf.com/wp-content/plugins/Gitplayer/Micro.png"/>
		     </div>
		    <div class="waves">
		    <div class="baseline"></div>
		    <div class="piano"></div>
		    <div class="riffs"></div>
		    <div class="kicks"></div>
		    </div>
		   </div> 
		  <div id="controles">
		  	<ul>
		  		<li>
		  		  <a href="javascript:;" id="btnplay" class="jp-play">
		        <span class="fa fa-play"></span>
		        </a>
		        <a href="javascript:;" id="btnpause" class="jp-pause">
		        <span class="fa fa-pause"></span>
		        </a>
		  		</li>
		  		<li class="tim">
		  		 <span class="jp-mute fa  fa-volume-up"></span>
		       <span class="jp-unmute fa  fa-volume-off"></span>
		        </li>
		  		<li class="volumen">
		  		<input type="range" name="" id="volumenTipo" min="0" max="100">
		   		</li>
		     </ul>
		      <span class="jp-current-time"  id="HoraTime"></span>
		  </div>
		  <div class="Texto"><span>Síganos en:</span></div>
		   <ul class="RedesSociales">
		     <li><a href="#" title="Facebook" class="Fa"><span class="fa fa-facebook-square face"></span></a></li>
		     <li><a href="#" title="Twitter" class="Tu"><span class="fa fa-twitter-square"></span></a></li>
		     <li><a href="#" title="Google+" class="Go"><span class="fa fa-google-plus-square"></span></a></li>
		   </ul>
		  </div>
		</div>
      </div></div><div id="text-4" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>El Tiempo</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><iframe src="http://www.meteored.com.ar/getwid/3a43e11c5385e98a308689c435d05f09" frameborder="0" scrolling="no" name="flipe" style="width:100%; color: rgb(128, 128, 128); height: 89px;"></iframe></div>
		</div></div><div id="text-9" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Concejo</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/videoseries?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&amp;controls=0" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div></div><div id="calendar-4" class="sidebar-widget widget_calendar"><h3 class="sidebar-header left relative"><span>Calendario</span></h3><div class="sidebar-widget-content left relative"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.redintdf.com/2019/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="http://www.redintdf.com/2020/01/02/" aria-label="Entradas publicadas el 2 January, 2020">2</a></td><td><a href="http://www.redintdf.com/2020/01/03/" aria-label="Entradas publicadas el 3 January, 2020">3</a></td><td>4</td><td><a href="http://www.redintdf.com/2020/01/05/" aria-label="Entradas publicadas el 5 January, 2020">5</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.redintdf.com/2020/01/06/" aria-label="Entradas publicadas el 6 January, 2020">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><div id="widget_sp_image-5" class="sidebar-widget widget_sp_image"><h3 class="sidebar-header left relative"><span>Ley 1227</span></h3><div class="sidebar-widget-content left relative"><img width="162" height="162" alt="Ley 1227" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.redintdf.com/wp-content/uploads/2019/07/Ley-1227-v.gif" /></div></div>				<div class="sidebar-widget widget-radio left relative" >
					<!-- radio -->
					[lbg_audio4_html5_shoutcast settings_id='1']				</div>

				<div class="widget-ad left relative">

					
									</div>

				<div class="widget-ad left relative">

					
											<object type="application/x-shockwave-flash"
						  data="http://www.redintdf.com/wp-content/uploads/2019/07/banner-300x250.gif"
						  width="300" height="250">
						  <param name="movie" value="" />
						  <param name="quality" value="high"/>
						</object>
									</div>

				<div class="widget-ad left relative">

					
									</div>
				<div class="widget-ad left relative">

					
									</div>
			</div><!--sidebar-widget-in-->


		</div><!--sidebar-widget-wrap-->


	</div><!--sidebar-main-wrap-->


</div><!--sidebar-contain-->


					

					
	

		<div id="foot-leader" class="left relative">


			
			
							<object type="application/x-shockwave-flash"
				  data="http://www.redintdf.com/wp-content/uploads/2015/03/4.swf"
				  width="970" height="90">
				  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2015/03/4.swf" />
				  <param name="quality" value="high"/>
				</object>
			

		</div><!--foot-leader-->


	

<footer id="foot-wrap" class="left relative">





	<div id="foot-top" class="left relative">


		

		

	</div><!--foot-top-->


	<div id="foot-bottom" class="left relative">


		<div id="foot-copy" class="left relative">


			<p>Copyright © 2014 REDINTDF.COM</p>


		</div><!--foot-copy-->


		<div id="foot-soc" class="relative">


			<ul class="foot-soc-list relative">


				

					<li class="foot-soc-fb">


						<a href="https://www.facebook.com/redintdf?fref=ts" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>


					</li>


				

				

				

				

				

				

				

				

				

					<li class="foot-soc-rss">


						<a href="http://www.redintdf.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>


					</li>


				

			</ul>


		</div><!--foot-social-->


	</div><!--foot-bottom-->


</footer>


							</div><!--post-content-contain-->


						</div><!--post-content-in-->


					</div><!--post-content-out-->


				</div><!--post-social-in-->


			</div><!--post-social-out-->


		</div><!--content-in-->


	</div><!--content-out-->


	

		<div id="prev-next-wrap">


			

				<div id="prev-post-wrap">


					<div id="prev-post-arrow" class="relative">


						<i class="fa fa-angle-left fa-4"></i>


					</div><!--prev-post-arrow-->


					<div class="prev-next-text">


						<a href="http://www.redintdf.com/provincial/incendio-en-la-ruta-j-gobierno-trabaja-en-la-contencion/" rel="prev">INCENDIO EN LA RUTA J: Gobierno trabaja en la contención</a>

					</div><!--prev-post-text-->


				</div><!--prev-post-wrap-->


			

			

				<div id="next-post-wrap">


					<div id="next-post-arrow" class="relative">


						<i class="fa fa-angle-right fa-4"></i>


					</div><!--prev-post-arrow-->


					<div class="prev-next-text">


						<a href="http://www.redintdf.com/provincial/el-lunes-13-comienzan-las-colonias-de-vacaciones/" rel="next">El lunes 13 comienzan las colonias de vacaciones</a>

					</div><!--prev-next-text-->


				</div><!--next-post-wrap-->


			

		</div><!--prev-next-wrap-->


	

	

	

</div><!--content-wrapper-->


</div><!--site-->





<link rel='stylesheet' id='Icons_Player-css'  href='http://www.redintdf.com/wp-content/plugins/Gitplayer/font-awesome/css/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='Style_Radio-css'  href='http://www.redintdf.com/wp-content/plugins/Gitplayer/style.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.redintdf.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/retina.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/Gitplayer/jplayer/jquery.jplayer.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/Gitplayer/jplayer/fixAndroid.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Playersvar = {"Titulo":"Radio Provincia - 100.1 Mhz.","IP":"http:\/\/66.70.255.8:9422\/stream","phat_swgf":"http:\/\/www.redintdf.com\/wp-content\/plugins\/Gitplayer\/jplayer\/","Autoplayign":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/Gitplayer/js/optionsjs.js?ver=3.0.0'></script>


</body>
</html>