<!DOCTYPE html>


<html lang="es-ES">


<head>


<meta charset="UTF-8" >


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />





<title>Elecciones 2019: &#8220;me han llamado de muchos lados, pero no tengo ganas” &#8211; Redintdf</title>







<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.redintdf.com/feed/" />


<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.redintdf.com/feed/rss/" />


<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.redintdf.com/feed/atom/" />


<link rel="pingback" href="http://www.redintdf.com/xmlrpc.php" />









<meta property="og:image" content="http://www.redintdf.com/wp-content/uploads/2018/12/images-1.jpg" />









<meta property="og:type" content="article" />




<meta property="og:description" content="El ex-intendente de la ciudad de Río Grande, Ingeniero Jorge Martín, confirmó que no esta “seducido para participar”, aunque afirmó que “puedo colaborar desde otros lugares”. &#8220;No creo posible una participación activa, pero sí podemos colaborar desde otros lugares”, sostuvo el ex jefe comunal y agregó que “ningún país puede vivir sin partidos políticos, y acá [&hellip;]" />


<link rel="author" href=""/>



















<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; Feed" href="http://www.redintdf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; RSS de los comentarios" href="http://www.redintdf.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; Elecciones 2019: &#8220;me han llamado de muchos lados, pero no tengo ganas” RSS de los comentarios" href="http://www.redintdf.com/rio-grande/elecciones-2019-me-han-llamado-de-muchos-lados-pero-no-tengo-ganas/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.redintdf.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.redintdf.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.redintdf.com/wp-content/themes/topnews/style.css?ver=4.1.13' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/iecss.css?ver=4.1.13' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.redintdf.com/wp-content/themes/topnews-child/style.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/reset.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.redintdf.com/wp-content/themes/topnews/font-awesome/css/font-awesome.min.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/media-queries.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.8.0'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.8.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.redintdf.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.redintdf.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.13" />
<link rel='canonical' href='http://www.redintdf.com/rio-grande/elecciones-2019-me-han-llamado-de-muchos-lados-pero-no-tengo-ganas/' />
<link rel='shortlink' href='http://www.redintdf.com/?p=49485' />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	
<style type='text/css'>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</style>
	

<style type="text/css">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</style>

<style type="text/css">

</style>






</head>





<body class="single single-post postid-49485 single-format-standard">




<div id="site">


	<header>

				

				<div class="content-out">


					<div class="content-in">


						<div id="leader-wrapper" class="left relative">


														
															<object type="application/x-shockwave-flash"
								  data="http://www.redintdf.com/wp-content/uploads/2018/12/PLAN-DE-OBRAS-2019_banner-960X60.swf"
								  width="1040" height="67">
								  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2018/12/PLAN-DE-OBRAS-2019_banner-960X60.swf" />
								  <param name="quality" value="high"/>
								</object>
							

						</div><!--leaderboard-wrapper-->


					</div><!--content-in-->


				</div><!--content-out-->


					<div id="nav-wrap" class="left relative">


			<div class="content-out">


				<div class="content-in">


					<div id="nav-contain" class="left">


						<div id="nav-contain-out">


							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">


								

									<a itemprop="url" href="http://www.redintdf.com"><img itemprop="logo" src="http://redintdf.com.ci1.toservers.com/wp-content/uploads/2015/01/REDINTDF_logo1.jpg" alt="Redintdf" /></a>


								

							</div><!--nav-logo-->


							<div id="nav-contain-in">


								<div id="main-nav-out">


									<div id="main-nav-in">


								<nav>


									

									

										<div id="mobile-menu-wrap" class="left relative">


											<i class="fa fa-bars fa-3"></i>


											<div id="mobile-nav">


												<div class="menu"><ul><option value="" id="menu-item-39"></option><option value="" id="menu-item-5"></option></ul></div>


											</div><!--mobile-nav-->


										</div><!--mobile-menu-wrap-->


									

									<div id="nav-out">


										<div id="nav-in">


											<div class="main-nav left main-nav-contain">


												<div class="main-nav-in left">


													

													<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.redintdf.com/">Inicio</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.redintdf.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.redintdf.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.redintdf.com/category/nacional/">Nacional</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.redintdf.com/category/provincial/">Provincial</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="http://www.redintdf.com/category/rio-grande/">Rio Grande</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.redintdf.com/category/tolhuin/">Tolhuin</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.redintdf.com/category/ushuaia/">Ushuaia</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://www.redintdf.com/contacto/">Contacto</a></li>
</ul></div>

												</div><!--main-nav-in-->


											</div><!--main-nav-->


										</div><!--nav-in-->


										

									</div><!--nav-out-->


								</nav>


							</div><!--main-nav-in-->


						<div class="nav-spacer"></div>


						<div id="nav-right">


							<div id="search-button">


								<i class="fa fa-search fa-2"></i>


							</div><!--search-button-->


							

						</div><!--nav-right-->


						<div id="search-bar">


							<form method="get" id="searchform" action="http://www.redintdf.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>

						</div><!--search-bar-->


								</div><!--main-nav-out-->


							</div><!--nav-contain-in-->


						</div><!--nav-contain-out-->


					</div><!--nav-contain-->


				</div><!--content-in-->


			</div><!--content-out-->


		</div><!--nav-wrap-->


	</header>


	<div id="head-wrap" class="left relative">


		<div class="head-wrap-out">


			<div class="head-wrap-in">


		




	<div class="content-out">


		<div class="content-in">


			

				

			

		</div><!--content-in-->


	</div><!--content-out-->


		</div><!--head-wrap-in-->


	</div><!--head-wrap-out-->


</div><!--head-wrap-->


<div id="content-wrapper" class="left relative social-bottom">


	

		<div class="content-out" class="relative">


			<div class="content-in" itemscope itemtype="http://schema.org/Article">


			<div id="post-social-out" class="relative">


				

				<div id="post-social-in">


					

						<div id="post-content-out">


							<div id="post-content-in">


					

							<div id="post-content-contain" class="left relative">


					<article class="post-49485 post type-post status-publish format-standard has-post-thumbnail hentry category-rio-grande">


						<div id="post-content-wrapper" class="relative">


							<div id="post-area" class="left relative">

								
																	<object type="application/x-shockwave-flash"
									  data="http://www.redintdf.com/wp-content/uploads/2017/07/640x60.swf"
									  width="970" height="90">
									  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2017/07/640x60.swf" />
									  <param name="quality" value="high"/>
									</object>
								
								

									<div class="post-cat-contain left relative post-cat-mob">


										<span class="img-cat left">Rio Grande</span>


									</div><!--post-cat-contain-->


									<h1 class="story-title entry-title" itemprop="name headline">Elecciones 2019: &#8220;me han llamado de muchos lados, pero no tengo ganas”</h1>


								

								<div id="left-content" class="left relative">


									<div class="post-cat-contain left relative">


										<span class="img-cat left">Rio Grande</span>


									</div><!--post-cat-contain-->


									<div class="post-date-wrap left relative post-date-reg">


										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-12-17" pubdate>diciembre 17, 2018</time></span>


									</div><!--post-date-wrap-->

									<div class="author-info-wrap left relative">


										

										<div class="author-info-mob-wrap">

<!--
											<span class="vcard author">


												<span class="author-name left fn" itemprop="author"><a href="http://www.redintdf.com/author/redintdf/" title="Entradas de Sergio" rel="author">Sergio</a></span>


											</span>
-->

											<div class="post-date-wrap left relative post-date-mob">


												<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-12-17" pubdate>diciembre 17, 2018</time></span>


											</div><!--post-date-wrap-->


										</div><!--author-info-mob-wrap-->


										

									</div><!--author-info-wrap-->

									<div class="post-tags">


										<span class="post-tags-header">Related Items</span><span itemprop="keywords"></span>


									</div><!--post-tags-->


								</div><!--left-content-->


								<div id="right-content" class="left relative">


									<div id="content-area" class="left relative" itemprop="articleBody">


										

											

												

													

														

															<div id="feat-img-reg" class="left relative">


																

																<img itemprop="image" src="http://www.redintdf.com/wp-content/uploads/2018/12/images-1.jpg" />


															</div><!--feat-img-reg-->


															

														

													

												

											

										

										<p><!-- BEGIN THEIA POST SLIDER --></p>
<div class="copete sofia">
<div class="sofia copete">
<p>El ex-intendente de la ciudad de Río Grande, Ingeniero Jorge Martín, confirmó que no esta “seducido para participar”, aunque afirmó que “puedo colaborar desde otros lugares”.</p>
<p>&#8220;<span class="marker">No creo posible una participación activa, </span>pero sí podemos colaborar desde otros lugares”, sostuvo el ex jefe comunal y agregó que “ningún país puede vivir sin partidos políticos, y acá se van desglosando, mutando. Hay mucha gente que le gusta militar y que el radicalismo haya ido a nivel nacional en la forma en que está, que prácticamente está desaparecido, duele. Veo cómo muta de un lugar a otro y eso no es bueno”.</p>
<p>“No estoy seducido para participar, trabajé muchos años pero no estoy seducido, simplemente entré en escena nuevamente. <span class="marker">Creo que la política tiene que hacer muchas cosas en favor de la gente, me han llamado de muchos lados, pero no tengo ganas”,</span> reconoció.</p>
<p><span class="marker">“Quizás me expresé mal y dejé alguna posibilidad abierta. Lo estuve charlando con mi familia, que siempre lo consulto y no tengo ganas de que mis hijos estén pasando situaciones adversas por situaciones mías de la política</span>. Mi familia no quiere saber nada, es casi una decisión tomada. Sí puedo colaborar, pero trabajar no”, resumió.</p>
<p>Y agregó finalmente: “L<span class="marker">o pensamos bien con mi señora este fin de semana y prácticamente es no. Estos 7 años he estado en una situación tranquila, prácticamente no me llamó nadie. Pido disculpas si ilusioné a alguien, pero no vuelvo”.</span></p>
<p>Fuente: Sur 54</p>
</div>
<div class="col-md-12 no-m hidden-xs"></div>
<div class="fb-comments fb_iframe_widget fb_iframe_widget_fluid_desktop"></div>
<p>&nbsp;</p>
</div>
<p>&nbsp;</p>
<p><!-- END THEIA POST SLIDER --></p>


										
										<p class="post-legal">IMPORTANTE !!! RedIntdf, NO tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite, RedIntdf se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina.</p>
									</div><!--content-area-->


									

								</div><!--right-content-->


							</div><!--post-area-->


						</div><!--post-content-wrapper-->


					</article>


					

					<div id="post-latest-header" class="left relative">


						<h4 class="post-latest left relative">Más en Rio Grande</h4>


					</div><!--post-latest-header-->


					<div id="post-latest-wrap" class="left relative infinite-content">


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/rio-grande/municipio-expreso-satisfaccion-por-aprobacion-unanime-de-rendicion-de-cuentas-de-2017/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/12/f800x450-49890_101336_41-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="f800x450-49890_101336_41" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Municipio expresó satisfacción por aprobación unánime de rendición de cuentas de 2017</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">diciembre 17, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/rio-grande/municipio-expreso-satisfaccion-por-aprobacion-unanime-de-rendicion-de-cuentas-de-2017/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/rio-grande/el-colegio-de-profesionales-de-ciencias-economicas-inauguro-su-sede-en-rio-grande/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/12/20181216080726365827bfb4dc6a8eedae87269a810331-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="20181216080726365827bfb4dc6a8eedae87269a810331" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>El Colegio de Profesionales de Ciencias Económicas inauguró su sede en Río Grande</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">diciembre 17, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/rio-grande/el-colegio-de-profesionales-de-ciencias-economicas-inauguro-su-sede-en-rio-grande/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/rio-grande/melella-entrego-de-titulos-de-propiedad/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/12/20181213203921_melella_entrega_titulos_propiedad_3-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="20181213203921_melella_entrega_titulos_propiedad_3" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Melella entregó títulos de propiedad</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">diciembre 14, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/rio-grande/melella-entrego-de-titulos-de-propiedad/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/rio-grande/sesion-especial-se-archivo-la-propuesta-para-congelar-el-valor-de-la-unidad-fiscal-en-2019/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/12/0bff6eb1bd3b983c7d8d3023859735a8-1000concejales_manos_rga-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="0bff6eb1bd3b983c7d8d3023859735a8-1000concejales_manos_rga" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Sesión Especial: Se archivó la propuesta para congelar el valor de la Unidad Fiscal en 2019</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">diciembre 14, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/rio-grande/sesion-especial-se-archivo-la-propuesta-para-congelar-el-valor-de-la-unidad-fiscal-en-2019/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/rio-grande/el-intendente-melella-entrega-escrituras-y-documentacion-dominial-a-familias-de-la-ciudad/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="300" height="168" src="http://www.redintdf.com/wp-content/uploads/2018/12/images3.jpg" class="attachment-medium-thumb wp-post-image" alt="images" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>El intendente Melella entrega escrituras y documentación dominial a familias de la ciudad</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">diciembre 13, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/rio-grande/el-intendente-melella-entrega-escrituras-y-documentacion-dominial-a-familias-de-la-ciudad/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/rio-grande/melella-promulgo-el-presupuesto-municipal-2019/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/12/20181212114204_rio_grande_melella_presupuesto-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="20181212114204_rio_grande_melella_presupuesto" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Melella promulgó el presupuesto municipal 2019</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">diciembre 12, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/rio-grande/melella-promulgo-el-presupuesto-municipal-2019/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/rio-grande/se-inauguro-el-gimnasio-polideportivo-margen-sur/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/12/bf599f179d9f5e29b41c26d0e00800ed-1000bertone_frigerio_gimnasio-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="bf599f179d9f5e29b41c26d0e00800ed-1000bertone_frigerio_gimnasio" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Se inauguró el Gimnasio Polideportivo Margen Sur</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">diciembre 11, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/rio-grande/se-inauguro-el-gimnasio-polideportivo-margen-sur/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/rio-grande/los-riograndenses-sufrimos-un-hecho-bochornoso-encabezado-por-el-intendente-melella/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/12/20181207054158_dure_gacetilla_00-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="20181207054158_dure_gacetilla_00" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>&#8220;Los riograndenses sufrimos un hecho bochornoso encabezado por el intendente Melella&#8221;</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">diciembre 7, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/rio-grande/los-riograndenses-sufrimos-un-hecho-bochornoso-encabezado-por-el-intendente-melella/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/rio-grande/bertone-inauguro-el-centro-sociocultural-walter-buscemi/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/12/20181206075803c270eb7dd0e8b6b2e46e7b8efb3a1362-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="20181206075803c270eb7dd0e8b6b2e46e7b8efb3a1362" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Bertone inauguró el Centro Sociocultural &#8220;Walter Buscemi&#8221;</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">diciembre 7, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/rio-grande/bertone-inauguro-el-centro-sociocultural-walter-buscemi/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

						<div class="nav-links">


							

						</div><!--nav-links-->


					</div><!--post-latest-wrap-->


					

					

						<div id="sidebar-contain">


	<div id="sidebar-scroll-wrap">


		<span class="sidebar-scroll">Scroll para ver más <i class="fa fa-caret-down fa-2"></i></span>


	</div><!--sidebar-scroll-wrap-->


	<div id="sidebar-mobi-tab">


		<span class="mobi-tab-but">Tap</span>


	</div><!--sidebar-mobi-tab-->


	<div id="sidebar-main-wrap" class="left relative">


		

			<div id="sidebar-main-ad">


				<div class="widget-ad left relative">


					
					

				</div><!--widget-ad-->


			</div><!--sidebar-main-ad-->


		

		<div id="sidebar-widget-wrap" class="left relative">


			<div id="sidebar-widget-in" class="left relative">


				<div id="css_id-2" class="sidebar-widget Reproductor"><h3 class="sidebar-header left relative"><span>Radio Provincia &#8211; 100.1 Mhz.</span></h3><div class="sidebar-widget-content left relative">     <div id="Reproductor">
		<div id="jquery_jplayer_1" class="jp-jplayer"></div>
		<div id="jp_container_1" role="application" aria-label="media player">
		    <div class="contener-animacion">
		     <div class="cover">
		     <img id="artwork" src="http://www.redintdf.com/wp-content/plugins/Gitplayer/Micro.png"/>
		     </div>
		    <div class="waves">
		    <div class="baseline"></div>
		    <div class="piano"></div>
		    <div class="riffs"></div>
		    <div class="kicks"></div>
		    </div>
		   </div> 
		  <div id="controles">
		  	<ul>
		  		<li>
		  		  <a href="javascript:;" id="btnplay" class="jp-play">
		        <span class="fa fa-play"></span>
		        </a>
		        <a href="javascript:;" id="btnpause" class="jp-pause">
		        <span class="fa fa-pause"></span>
		        </a>
		  		</li>
		  		<li class="tim">
		  		 <span class="jp-mute fa  fa-volume-up"></span>
		       <span class="jp-unmute fa  fa-volume-off"></span>
		        </li>
		  		<li class="volumen">
		  		<input type="range" name="" id="volumenTipo" min="0" max="100">
		   		</li>
		     </ul>
		      <span class="jp-current-time"  id="HoraTime"></span>
		  </div>
		  <div class="Texto"><span>Síganos en:</span></div>
		   <ul class="RedesSociales">
		     <li><a href="#" title="Facebook" class="Fa"><span class="fa fa-facebook-square face"></span></a></li>
		     <li><a href="#" title="Twitter" class="Tu"><span class="fa fa-twitter-square"></span></a></li>
		     <li><a href="#" title="Google+" class="Go"><span class="fa fa-google-plus-square"></span></a></li>
		   </ul>
		  </div>
		</div>
      </div></div><div id="text-4" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>El Tiempo</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><iframe src="http://www.meteored.com.ar/getwid/3a43e11c5385e98a308689c435d05f09" frameborder="0" scrolling="no" name="flipe" style="width: 300px; color: rgb(128, 128, 128); height: 89px;"></iframe></div>
		</div></div><div id="text-9" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Concejo</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><p><iframe width="300" height="169" src="https://www.youtube.com/embed/videoseries?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&amp;controls=0" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div></div><div id="calendar-4" class="sidebar-widget widget_calendar"><h3 class="sidebar-header left relative"><span>Calendario</span></h3><div class="sidebar-widget-content left relative"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.redintdf.com/2018/11/">&laquo; nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td><a href="http://www.redintdf.com/2018/12/03/" title="Trabajos integrales en  Gobernador Paz y en la calle Pontón Río Negro, YPF baja el precio de la nafta y sube el gasoil, Se realizaron controles de tránsito en la ciudad durante el fin de semana, Las escuelas deportivas municipales realizaron el cierre con muestras de las distintas disciplinas, La Fiesta del Róbalo junto a más de 300 pescadores, La municipalidad acompañó la apertura de la 1° edición del torneo nacional de tiro práctico, Se realizó la spertura de sobres del nuevo edificio de &#8220;Reencontrándonos&#8221;">3</a></td><td><a href="http://www.redintdf.com/2018/12/04/" title="Homenaje a Gunther Plüschow, La Secretaría de Planificación e Inversión Pública presentó su presupuesto, Los beneficiarios del programa Red Sol y PEL recibirán un paliativo para las fiestas navideñas, Un hombre será enjuiciado por los delitos de lesiones graves y tentativa de homicidio, La DPOSS tiene nuevas oficinas en Tolhuin, Scioli llega a Tierra del Fuego para reunirse con Bertone, Desbaratan una banda narco: “Esto se logra porque hay un trabajo mancomunado de todas las fuerzas”, Tierra del Fuego celebra los récords en las premiaciones de la Feria de Ciencias, Nuevas viviendas: “más de 80 familias van a dejar de pagar alquileres a partir de diciembre”, Bertone otorga asuetos administrativos los días 21, 24, 28 y 31 de diciembre">4</a></td><td><a href="http://www.redintdf.com/2018/12/05/" title="Acusado de homicidio en grado de tentativa dijo que disparó para asustar a la mujer, “El Ejecutivo tiene previsto llevar adelante muchas de las obras que solicitamos durante estos tres años de gestión”, Pasantes del CTP: “Quiero felicitarlos por haber formado parte de los trabajos en distintas áreas”, El Ejecutivo pide extender la emergencia sanitaria en toda la provincia por un año más, La oficina de Empleo capacitó a más de 700 personas, Se viene la Expo Ingenio 2018 en la UNTDF de Ushuaia, Bertone recibió a los vicegobernadores de Santa Fe, Río Negro, Chaco y Corrientes, Tras operativo se incautaron drogas y un arma de guerra, &#8220;El Corredor del Beagle es una obra que para la provincia es prioritaria&#8221;, Encuentran muerto a un hombre en un Apart Hotel, Corredor: &#8220;pido a la población que confíe en los equipos técnicos que evalúan el proyecto&#8221;">5</a></td><td><a href="http://www.redintdf.com/2018/12/06/" title="Alumnos de la escuela N° 26 de Río Grande visitaron a la gobernadora, Las fiestas de Navidad y Año Nuevo comienzan el 8 de diciembre con la presencia de Papá Noel, Vuoto firmó el decreto para el pago del bono de fin de año de 6 mil pesos, La Gobernadora entregó vehículos y equipamiento a la Policía Provincial, Se abrieron los sobres de  ofertas para la construcción de la cuarta mano de la Av.  Yrigoyen, Los concejales de Río Grande  vetarán el congelamiento de impuestos, Laura Colazo cuestionó las ausencias de Melella en la intendencia">6</a></td><td><a href="http://www.redintdf.com/2018/12/07/" title="UNTDF: Fortunato Mallimacci presento el libro &#8220;La Franja y la Ruta&#8221;, La Tarjeta de Prestación Social está habilitada para su uso, Se aprobó el Presupuesto 2019 de Río Grande con el voto de tres concejales, EE.UU: Hizo caminar 8 kilómetros a su hija por hacer bullying, Bertone inauguró el Centro Sociocultural &#8220;Walter Buscemi&#8221;, La provincia no adhiere al protocolo de seguridad propuesto por Bullrich, &#8220;Los riograndenses sufrimos un hecho bochornoso encabezado por el intendente Melella&#8221;">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td><a href="http://www.redintdf.com/2018/12/10/" title="Se realizaron los festejos navideños municipales, Los baños del camping municipal fueron puestos a nuevo, Bertone busca rebajar impuestos en la provincia, Worman defendió la valuación de los predios para la operatoria con Newsan, El 11 de diciembre empieza el operativo de búsquedas de nuevos testimonios, Tierra del Fuego termina el ciclo lectivo de 2018 con 187 días de clases, La justicia rechazó las medidas cautelares presentadas por ambientalistas">10</a></td><td><a href="http://www.redintdf.com/2018/12/11/" title="Gorbacz calificó de &#8220;muy positivo&#8221; el proyecto que busca rebajar los impuestos, Las actividades de los talleres culturales 2018 deslumbraron en el cierre, La municipalidad celebró el día de los derechos humanos, Auxiliares administrativos y docentes con menos de 21 horas cátedras cobrarán el bono navideño, Se puso en marcha el Centro de Acción Legal Comunitaria de la municipalidad de Ushuaia, &#8220;Debemos redemocratizar la sociedad y volver a ejercitar el debate público&#8221;, sostuvo Bertone, Hoy se realiza una audiencia pública por el Corredor del Beagle, Se inauguró el Gimnasio Polideportivo Margen Sur, Gendarmería Nacional: La agrupación XIX de Tierra del Fuego tiene nuevo Jefe">11</a></td><td><a href="http://www.redintdf.com/2018/12/12/" title="Vuoto se reunió con el Ing. Salonia quien se especializa en ciudades inteligentes, Se realizó la última reunión del Consejo Municipal de Seguridad Vial, La gobernadora Bertone vetó la ley que habilitaba la caza del guanaco, El rastrillaje fue positivo en el caso Sofía Herrera, El 19 y el 27 se abonarán el SAC y el Bono Navideño, Gobierno dictó la conciliación obligatoria en el conflicto de los pilotos, Melella promulgó el presupuesto municipal 2019, El bloque del MPF no acompañará el proyecto de canje de inmuebles entre la DPOSS y New San, El intendente distinguió a municipales que cumplieron 20 y 30 años de servicio">12</a></td><td><a href="http://www.redintdf.com/2018/12/13/" title="Se incorporó al presupuesto 2019 obras para distintos sectores de la ciudad, Scioli: &#8220;tengo un gran respeto por la Gobernadora Bertone&#8221;, Romano: “La discusión por el presupuesto demostró madurez institucional y capacidad de consenso”, &#8220;Es un presupuesto que refleja muchas de las cosas que hoy el Ejecutivo tiene como principio&#8221;, Corredor del Beagle: &#8220;la gran mayoría tiene una aceptación positiva de la obra&#8221;, dijo Vázquez, Amplían hasta el 30 de junio de 2019 el plazo para el retiro voluntario, Reinauguran la cámara hiperbárica del Hospital Naval de Ushuaia, El intendente Melella entrega escrituras y documentación dominial a familias de la ciudad, El laboratorio del Fin del Mundo producirá un medicamento que servirá para el tratamiento de la hepatitis C, Buscan reemplazar la Aerosilla: La Concesión del Centro Glaciar Martial en marcha, El intendente Vuoto recibió al diputado nacional Daniel Scioli, El Concejo aprobó el aumento a 17 pesos del boleto de colectivos">13</a></td><td><a href="http://www.redintdf.com/2018/12/14/" title="“Es un orgullo que la ciudad tenga un servicio de  atención al turista tan eficiente y calificado”, Se presentó la tercera edición de “Un Pionero de la Tierra del Fuego”, Funcionarios del Ministerio de Ciencia y Tecnología recorrieron el Laboratorio del Fin del Mundo, Sesión Especial: Se archivó la propuesta para congelar el valor de la Unidad Fiscal en 2019, Se entregaron más de 1000 decretos de preadjudicación de tierras, El presupuesto no sería tratado hoy en la sesión de la Legislatura, Scioli: “En los más de 35 años que vengo a Ushuaia, nunca he visto la ciudad tan cuidada&#8221;, La gobernadora promulgó la Ley de Bomberos Voluntarios sancionada por la Legislatura, Melella entregó títulos de propiedad, Se realizará una nueva edición de “La Pulpería del Fin del Mundo”">14</a></td><td><a href="http://www.redintdf.com/2018/12/15/" title="La legislatura autorizó endeudamiento al Gobierno para crear un Centro Social y Cultural, Visto bueno de los legisladores a la permuta de inmuebles entre la DPOSS y NEW SAN">15</a></td><td>16</td>
	</tr>
	<tr>
		<td><a href="http://www.redintdf.com/2018/12/17/" title="Vuoto y Scioli disfrutaron del ajedrez con chicos y chicas de los talleres municipales, Scioli recorrió el Puerto de Ushuaia con autoridades del gabinete municipal y de la DPP, El Colegio de Profesionales de Ciencias Económicas inauguró su sede en Río Grande, La Municipalidad realizó controles de tránsito durante el fin de semana, Se realizó la gran feria popular de precios bajos y habrá otra los días 21 y 22, Municipio expresó satisfacción por aprobación unánime de rendición de cuentas de 2017, Villegas: “nos opusimos a la absurda compra del casino por 10 millones de dolares&#8221;, Arribó por primera vez a la ciudad el gran Crucero Celebrity Eclipse, “La ley que se aprobó marca el inicio de un nuevo camino para la provincia en términos de sustentabilidad”, Los talleres de Políticas Sociales realizaron muestras de fin de año, Los Comerciantes de Fuegia Basket no abonarán la tasa municipal, Elecciones 2019: &#8220;me han llamado de muchos lados, pero no tengo ganas”">17</a></td><td id="today">18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div>				<div class="sidebar-widget widget-radio left relative" >
					<!-- radio -->
					[lbg_audio4_html5_shoutcast settings_id='1']				</div>

				<div class="widget-ad left relative">

					
									</div>

				<div class="widget-ad left relative">

					
									</div>

				<div class="widget-ad left relative">

					
									</div>
				<div class="widget-ad left relative">

					
									</div>
			</div><!--sidebar-widget-in-->


		</div><!--sidebar-widget-wrap-->


	</div><!--sidebar-main-wrap-->


</div><!--sidebar-contain-->


					

					
	

		<div id="foot-leader" class="left relative">


			
			
							<object type="application/x-shockwave-flash"
				  data="http://www.redintdf.com/wp-content/uploads/2015/03/4.swf"
				  width="970" height="90">
				  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2015/03/4.swf" />
				  <param name="quality" value="high"/>
				</object>
			

		</div><!--foot-leader-->


	

<footer id="foot-wrap" class="left relative">





	<div id="foot-top" class="left relative">


		

		

	</div><!--foot-top-->


	<div id="foot-bottom" class="left relative">


		<div id="foot-copy" class="left relative">


			<p>Copyright © 2014 REDINTDF.COM</p>


		</div><!--foot-copy-->


		<div id="foot-soc" class="relative">


			<ul class="foot-soc-list relative">


				

					<li class="foot-soc-fb">


						<a href="https://www.facebook.com/redintdf?fref=ts" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>


					</li>


				

				

				

				

				

				

				

				

				

					<li class="foot-soc-rss">


						<a href="http://www.redintdf.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>


					</li>


				

			</ul>


		</div><!--foot-social-->


	</div><!--foot-bottom-->


</footer>


							</div><!--post-content-contain-->


						</div><!--post-content-in-->


					</div><!--post-content-out-->


				</div><!--post-social-in-->


			</div><!--post-social-out-->


		</div><!--content-in-->


	</div><!--content-out-->


	

		<div id="prev-next-wrap">


			

				<div id="prev-post-wrap">


					<div id="prev-post-arrow" class="relative">


						<i class="fa fa-angle-left fa-4"></i>


					</div><!--prev-post-arrow-->


					<div class="prev-next-text">


						<a href="http://www.redintdf.com/rio-grande/municipio-expreso-satisfaccion-por-aprobacion-unanime-de-rendicion-de-cuentas-de-2017/" rel="prev">Municipio expresó satisfacción por aprobación unánime de rendición de cuentas de 2017</a>

					</div><!--prev-post-text-->


				</div><!--prev-post-wrap-->


			

			

		</div><!--prev-next-wrap-->


	

	

	

</div><!--content-wrapper-->


</div><!--site-->





<link rel='stylesheet' id='Icons_Player-css'  href='http://www.redintdf.com/wp-content/plugins/Gitplayer/font-awesome/css/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='Style_Radio-css'  href='http://www.redintdf.com/wp-content/plugins/Gitplayer/style.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/comment-reply.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.redintdf.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/scripts.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/retina.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/Gitplayer/jplayer/jquery.jplayer.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/Gitplayer/jplayer/fixAndroid.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Playersvar = {"Titulo":"Radio Provincia - 100.1 Mhz.","IP":"http:\/\/66.70.255.8:9422\/stream","phat_swgf":"http:\/\/www.redintdf.com\/wp-content\/plugins\/Gitplayer\/jplayer\/","Autoplayign":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/Gitplayer/js/optionsjs.js?ver=3.0.0'></script>


</body>
</html>