<!DOCTYPE html>


<html lang="es-ES">


<head>


<meta charset="UTF-8" >


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />





<title>CAPS de Andorra:Promueven prevención y promoción de la salud &#8211; Redintdf</title>







<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.redintdf.com/feed/" />


<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.redintdf.com/feed/rss/" />


<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.redintdf.com/feed/atom/" />


<link rel="pingback" href="http://www.redintdf.com/xmlrpc.php" />









<meta property="og:image" content="http://www.redintdf.com/wp-content/uploads/2018/01/c2b63a68d63561af026cc5fd969b5557-1000posta_sanitaria_andorra-1000x600.jpg" />









<meta property="og:type" content="article" />




<meta property="og:description" content="La posta sanitaria de Andorra, en la ciudad de Ushuaia, está ubicada en Camino de Valle &#8211; Quinta 52 y atiende de lunes a sábado de 8 a 18 hs. La profesional destacó que &#8220;hemos implementado el plan SUMAR y REMEDIAR&#8221; y, a través de Subsecretaría de Sistema Informáticos y Comunicaciones, &#8220;también el sistema donde [&hellip;]" />


<link rel="author" href=""/>



















<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; Feed" href="http://www.redintdf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; RSS de los comentarios" href="http://www.redintdf.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; CAPS de Andorra:Promueven prevención y promoción de la salud RSS de los comentarios" href="http://www.redintdf.com/ushuaia/caps-de-andorrapromueven-prevencion-y-promocion-de-la-salud/feed/" />
<link rel='stylesheet' id='audio4-html5_site_css-css'  href='http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/audio4_html5.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.redintdf.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.redintdf.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.redintdf.com/wp-content/themes/topnews/style.css?ver=4.1.13' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/iecss.css?ver=4.1.13' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.redintdf.com/wp-content/themes/topnews-child/style.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/reset.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.redintdf.com/wp-content/themes/topnews/font-awesome/css/font-awesome.min.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/media-queries.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/jquery.mousewheel.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/jquery.touchSwipe.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/swfobject.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.cache.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.md5.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/audio4_html5.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.8.0'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.8.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.redintdf.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.redintdf.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.13" />
<link rel='canonical' href='http://www.redintdf.com/ushuaia/caps-de-andorrapromueven-prevencion-y-promocion-de-la-salud/' />
<link rel='shortlink' href='http://www.redintdf.com/?p=42376' />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	
<style type='text/css'>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</style>
	

<style type="text/css">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</style>

<style type="text/css">

</style>






</head>





<body class="single single-post postid-42376 single-format-standard">




<div id="site">


	<header>

				

				<div class="content-out">


					<div class="content-in">


						<div id="leader-wrapper" class="left relative">


														
															<object type="application/x-shockwave-flash"
								  data="http://www.redintdf.com/wp-content/uploads/2017/11/BANNER_recuperación_vial_960X60.swf"
								  width="1040" height="67">
								  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2017/11/BANNER_recuperación_vial_960X60.swf" />
								  <param name="quality" value="high"/>
								</object>
							

						</div><!--leaderboard-wrapper-->


					</div><!--content-in-->


				</div><!--content-out-->


					<div id="nav-wrap" class="left relative">


			<div class="content-out">


				<div class="content-in">


					<div id="nav-contain" class="left">


						<div id="nav-contain-out">


							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">


								

									<a itemprop="url" href="http://www.redintdf.com"><img itemprop="logo" src="http://redintdf.com.ci1.toservers.com/wp-content/uploads/2015/01/REDINTDF_logo1.jpg" alt="Redintdf" /></a>


								

							</div><!--nav-logo-->


							<div id="nav-contain-in">


								<div id="main-nav-out">


									<div id="main-nav-in">


								<nav>


									

									

										<div id="mobile-menu-wrap" class="left relative">


											<i class="fa fa-bars fa-3"></i>


											<div id="mobile-nav">


												<div class="menu"><ul><option value="" id="menu-item-39"></option><option value="" id="menu-item-5"></option></ul></div>


											</div><!--mobile-nav-->


										</div><!--mobile-menu-wrap-->


									

									<div id="nav-out">


										<div id="nav-in">


											<div class="main-nav left main-nav-contain">


												<div class="main-nav-in left">


													

													<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.redintdf.com/">Inicio</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.redintdf.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.redintdf.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.redintdf.com/category/nacional/">Nacional</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.redintdf.com/category/provincial/">Provincial</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.redintdf.com/category/rio-grande/">Rio Grande</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.redintdf.com/category/tolhuin/">Tolhuin</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="http://www.redintdf.com/category/ushuaia/">Ushuaia</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://www.redintdf.com/contacto/">Contacto</a></li>
</ul></div>

												</div><!--main-nav-in-->


											</div><!--main-nav-->


										</div><!--nav-in-->


										

									</div><!--nav-out-->


								</nav>


							</div><!--main-nav-in-->


						<div class="nav-spacer"></div>


						<div id="nav-right">


							<div id="search-button">


								<i class="fa fa-search fa-2"></i>


							</div><!--search-button-->


							

						</div><!--nav-right-->


						<div id="search-bar">


							<form method="get" id="searchform" action="http://www.redintdf.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>

						</div><!--search-bar-->


								</div><!--main-nav-out-->


							</div><!--nav-contain-in-->


						</div><!--nav-contain-out-->


					</div><!--nav-contain-->


				</div><!--content-in-->


			</div><!--content-out-->


		</div><!--nav-wrap-->


	</header>


	<div id="head-wrap" class="left relative">


		<div class="head-wrap-out">


			<div class="head-wrap-in">


		




	<div class="content-out">


		<div class="content-in">


			

				

			

		</div><!--content-in-->


	</div><!--content-out-->


		</div><!--head-wrap-in-->


	</div><!--head-wrap-out-->


</div><!--head-wrap-->


<div id="content-wrapper" class="left relative social-bottom">


	

		<div class="content-out" class="relative">


			<div class="content-in" itemscope itemtype="http://schema.org/Article">


			<div id="post-social-out" class="relative">


				

				<div id="post-social-in">


					

						<div id="post-content-out">


							<div id="post-content-in">


					

							<div id="post-content-contain" class="left relative">


					<article class="post-42376 post type-post status-publish format-standard has-post-thumbnail hentry category-ushuaia">


						<div id="post-content-wrapper" class="relative">


							<div id="post-area" class="left relative">

								
																	<object type="application/x-shockwave-flash"
									  data="http://www.redintdf.com/wp-content/uploads/2017/07/640x60.swf"
									  width="970" height="90">
									  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2017/07/640x60.swf" />
									  <param name="quality" value="high"/>
									</object>
								
								

									<div class="post-cat-contain left relative post-cat-mob">


										<span class="img-cat left">Ushuaia</span>


									</div><!--post-cat-contain-->


									<h1 class="story-title entry-title" itemprop="name headline">CAPS de Andorra:Promueven prevención y promoción de la salud</h1>


								

								<div id="left-content" class="left relative">


									<div class="post-cat-contain left relative">


										<span class="img-cat left">Ushuaia</span>


									</div><!--post-cat-contain-->


									<div class="post-date-wrap left relative post-date-reg">


										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-01-24" pubdate>enero 24, 2018</time></span>


									</div><!--post-date-wrap-->

									<div class="author-info-wrap left relative">


										

										<div class="author-info-mob-wrap">

<!--
											<span class="vcard author">


												<span class="author-name left fn" itemprop="author"><a href="http://www.redintdf.com/author/redintdf/" title="Entradas de Sergio" rel="author">Sergio</a></span>


											</span>
-->

											<div class="post-date-wrap left relative post-date-mob">


												<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-01-24" pubdate>enero 24, 2018</time></span>


											</div><!--post-date-wrap-->


										</div><!--author-info-mob-wrap-->


										

									</div><!--author-info-wrap-->

									<div class="post-tags">


										<span class="post-tags-header">Related Items</span><span itemprop="keywords"></span>


									</div><!--post-tags-->


								</div><!--left-content-->


								<div id="right-content" class="left relative">


									<div id="content-area" class="left relative" itemprop="articleBody">


										

											

												

													

														

															<div id="feat-img-reg" class="left relative">


																

																<img itemprop="image" src="http://www.redintdf.com/wp-content/uploads/2018/01/c2b63a68d63561af026cc5fd969b5557-1000posta_sanitaria_andorra-1000x600.jpg" />


															</div><!--feat-img-reg-->


															

														

													

												

											

										

										<p><!-- BEGIN THEIA POST SLIDER --></p>
<p>La posta sanitaria de Andorra, en la ciudad de Ushuaia, está ubicada en Camino de Valle &#8211; Quinta 52 y atiende de lunes a sábado de 8 a 18 hs.</p>
<p>La profesional destacó que &#8220;hemos implementado el plan SUMAR y REMEDIAR&#8221; y, a través de Subsecretaría de Sistema Informáticos y Comunicaciones, &#8220;también el sistema donde podemos ver desde la Posta los resultados del Laboratorio, para que la gente no tenga que trasladarse al Hospital a buscar los resultados&#8221;.</p>
<p>La Posta está equipada con todo el material que se necesita para asistir una urgencia&#8221;; debido a que la Dirección de Atención Primaria Zona Sur le proveyó oxígeno, electrocardiograma, caja de sutura, AMBU (resucitador manual), entre otros elementos.</p>
<p>Actualmente brinda servicios de Medicina General, Pediatría, Enfermería, Fonoaudiología y Nutrición y, además, tres veces por semana concurren Agentes Sanitarios que realizan relevamiento en terreno.</p>
<p><!-- END THEIA POST SLIDER --></p>


										
										<p class="post-legal">IMPORTANTE !!! RedIntdf, NO tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite, RedIntdf se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina.</p>
									</div><!--content-area-->


									

								</div><!--right-content-->


							</div><!--post-area-->


						</div><!--post-content-wrapper-->


					</article>


					

					<div id="post-latest-header" class="left relative">


						<h4 class="post-latest left relative">Más en Ushuaia</h4>


					</div><!--post-latest-header-->


					<div id="post-latest-wrap" class="left relative infinite-content">


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/reestructuracion-el-la-municipalidad-de-ushuaia/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/01/multimedia.normal.8a210696cf53b3e0.76756f746f5f6e6f726d616c2e6a7067-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="multimedia-normal-8a210696cf53b3e0-76756f746f5f6e6f726d616c2e6a7067" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Reestructuraciòn el la Municipalidad de Ushuaia</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">enero 24, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/reestructuracion-el-la-municipalidad-de-ushuaia/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/fallecio-una-mujer-de-74-anos-en-ushuaia/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/01/f620x350-39165_70183_0-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="f620x350-39165_70183_0" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Falleció una mujer de 74 años en Ushuaia</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">enero 23, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/fallecio-una-mujer-de-74-anos-en-ushuaia/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/en-febrero-dara-inicio-la-primera-liga-municipal-de-futbol-infantil/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/01/43588571965eccd00e1b67bbf4b095b3-1000liga_infantil_ushuaia-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="43588571965eccd00e1b67bbf4b095b3-1000liga_infantil_ushuaia" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>En febrero dará inicio la primera Liga Municipal de Fútbol Infantil</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">enero 23, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/en-febrero-dara-inicio-la-primera-liga-municipal-de-futbol-infantil/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/barrios-informales-con-ordenanza-de-regularizacion/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/01/BARRIOS-INFORMALES-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="barrios-informales" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Barrios informales con ordenanza de regularizaciòn</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">enero 22, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/barrios-informales-con-ordenanza-de-regularizacion/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/laguna-esmeralda-con-contador-de-visitantes/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/01/Laguna-Esmeralda-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="laguna-esmeralda" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Laguna Esmeralda con contador de visitantes</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">enero 22, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/laguna-esmeralda-con-contador-de-visitantes/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/reparaciones-y-cambios-de-plaquetas-en-semaforos-de-ushuaia/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/01/semaforo-wpcf_620x411-wpcf_620x411-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="semaforo-wpcf_620x411-wpcf_620x411" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Reparaciones y cambios de plaquetas en semàforos de Ushuaia</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">enero 19, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/reparaciones-y-cambios-de-plaquetas-en-semaforos-de-ushuaia/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/la-municipalidad-dispuso-una-guardia-permanente-en-el-ingreso-al-dos-banderas/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/01/thumbnail_en-el-Dos-Banderas-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="thumbnail_en-el-dos-banderas" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>La municipalidad dispuso una guardia permanente en el ingreso al Dos Banderas</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">enero 12, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/la-municipalidad-dispuso-una-guardia-permanente-en-el-ingreso-al-dos-banderas/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/este-sabado-habra-presentaciones-artisticas-en-el-centro-de-ushuaia/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/01/thumbnail_fiesta-callejera-el-sabado-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="thumbnail_fiesta-callejera-el-sabado" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Este sábado habrá presentaciones artísticas en el centro de Ushuaia</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">enero 12, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/este-sabado-habra-presentaciones-artisticas-en-el-centro-de-ushuaia/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/encuentran-a-un-hombre-asesinado-de-varias-punaladas/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/01/f620x350-38999_70017_31-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="f620x350-38999_70017_31" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Encuentran a un hombre asesinado de varias puñaladas</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">enero 12, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/encuentran-a-un-hombre-asesinado-de-varias-punaladas/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

						<div class="nav-links">


							

						</div><!--nav-links-->


					</div><!--post-latest-wrap-->


					

					

						<div id="sidebar-contain">


	<div id="sidebar-scroll-wrap">


		<span class="sidebar-scroll">Scroll para ver más <i class="fa fa-caret-down fa-2"></i></span>


	</div><!--sidebar-scroll-wrap-->


	<div id="sidebar-mobi-tab">


		<span class="mobi-tab-but">Tap</span>


	</div><!--sidebar-mobi-tab-->


	<div id="sidebar-main-wrap" class="left relative">


		

			<div id="sidebar-main-ad">


				<div class="widget-ad left relative">


					
											<object type="application/x-shockwave-flash"
						  data="http://www.redintdf.com/wp-content/uploads/2017/07/cjo.jpg"
						  width="300" height="250">
						  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2017/07/cjo.jpg" />
						  <param name="quality" value="high"/>
						</object>
					

				</div><!--widget-ad-->


			</div><!--sidebar-main-ad-->


		

		<div id="sidebar-widget-wrap" class="left relative">


			<div id="sidebar-widget-in" class="left relative">


				<div id="text-2" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>El Tiempo</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><iframe src="http://www.meteored.com.ar/getwid/3a43e11c5385e98a308689c435d05f09" frameborder="0" scrolling="no" name="flipe" style="width: 300px; color: rgb(128, 128, 128); height: 89px;"></iframe></div>
		</div></div>				<div class="sidebar-widget widget-radio left relative" >
					<!-- radio -->
					<p><script>		jQuery(function() {			jQuery("#lbg_audio4_html5_shoutcast_1").audio4_html5({				skin:"whiteControllers",				playerWidth:300,				responsive:true,				initialVolume:0.5,				autoPlay:false,				volumeOffColor:"#454545",				volumeOnColor:"#FFFFFF",				songTitleColor:"#000000",				radioStationColor:"#000000",				frameBehindPlayerColor:"#ffffff",				imageBorderWidth:4,				imageBorderColor:"#000000",				showVolume:true,				showRadioStation:true,				showTitle:false,				showNextPrevBut:false,				autoHidePlayButton:true,								showFacebookBut:false,				facebookAppID:"",				facebookShareTitle:"HTML5 Radio Player With Playlist - Shoutcast and Icecast",				facebookShareDescription:"A top-notch responsive HTML5 Radio Player compatible with all major browsers and mobile devices.",				showTwitterBut:false,				beneathTitleBackgroundColor_VisiblePlaylist:"#c55151",				beneathTitleBackgroundOpacity_VisiblePlaylist:100,				beneathTitleBackgroundColor_HiddenPlaylist:"#ffffff",				beneathTitleBackgroundOpacity_HiddenPlaylist:100,				beneathTitleBackgroundBorderColor:"#000000",				beneathTitleBackgroundBorderWidth:0,				translateRadioStation:"Estacion: ",				translateSongTitle:"Now Playing: ",				translateReadingData:"reading data...",				translateAllRadioStations:"ALL RADIO STATIONS",				showPlaylistBut:false,				showPlaylist:false,								showPlaylistOnInit:false,								playlistTopPos:6,								playlistBgColor:"#c55151",				playlistRecordBgOffColor:"#000000",				playlistRecordBgOnColor:"#00000",				playlistRecordBottomBorderOffColor:"#333333",				playlistRecordBottomBorderOnColor:"#4d4d4d",				playlistRecordTextOffColor:"#777777",				playlistRecordTextOnColor:"#f86300",					categoryRecordBgOffColor:"#000000",				categoryRecordBgOnColor:"#252525",				categoryRecordBottomBorderOffColor:"#2f2f2f",				categoryRecordBottomBorderOnColor:"#2f2f2f",				categoryRecordTextOffColor:"#777777",				categoryRecordTextOnColor:"#f86300",								numberOfThumbsPerScreen:7,				playlistPadding:18,								firstCateg:"ALL RADIO STATIONS",				showCategories:false,				selectedCategBg:"#000000",				selectedCategOffColor:"#FFFFFF",				selectedCategOnColor:"#f86300",				selectedCategMarginBottom:12,								showSearchArea:false,				searchAreaBg:"#000000",				searchInputText:"search...",				searchInputBg:"#ffffff",				searchInputBorderColor:"#333333",			    searchInputTextColor:"#333333",								showPlaylistNumber:false,				pathToAjaxFiles:"http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/",				nowPlayingInterval:15,					grabLastFmPhoto:false,				noImageAvailable:"http://redintdf.com.ci1.toservers.com/wp-content/uploads/2015/01/radioprovincia1.jpg"			});		});	</script>	    <div class="audio4_html5">            <audio id="lbg_audio4_html5_shoutcast_1" preload="metadata">                  <div class="xaudioplaylist"><ul>                	<li class="xradiostream">http://200.58.118.108:8180/stream</li>        </ul></div>              No HTML5 audio playback capabilities for this browser. Use <a href="https://www.google.com/intl/en/chrome/browser/">Chrome Browser!</a>                </audio>          </div>             	<br style="clear:both;"></p>				</div>

				<div class="widget-ad left relative">

					
											<object type="application/x-shockwave-flash"
						  data="http://www.redintdf.com/wp-content/uploads/2015/03/3.swf"
						  width="300" height="250">
						  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2015/03/3.swf" />
						  <param name="quality" value="high"/>
						</object>
									</div>

				<div class="widget-ad left relative">

					
									</div>

				<div class="widget-ad left relative">

					
									</div>
				<div class="widget-ad left relative">

					
									</div>
			</div><!--sidebar-widget-in-->


		</div><!--sidebar-widget-wrap-->


	</div><!--sidebar-main-wrap-->


</div><!--sidebar-contain-->


					

					
	

		<div id="foot-leader" class="left relative">


			
			
							<object type="application/x-shockwave-flash"
				  data="http://www.redintdf.com/wp-content/uploads/2015/03/4.swf"
				  width="970" height="90">
				  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2015/03/4.swf" />
				  <param name="quality" value="high"/>
				</object>
			

		</div><!--foot-leader-->


	

<footer id="foot-wrap" class="left relative">





	<div id="foot-top" class="left relative">


		

		

	</div><!--foot-top-->


	<div id="foot-bottom" class="left relative">


		<div id="foot-copy" class="left relative">


			<p>Copyright © 2014 REDINTDF.COM</p>


		</div><!--foot-copy-->


		<div id="foot-soc" class="relative">


			<ul class="foot-soc-list relative">


				

					<li class="foot-soc-fb">


						<a href="https://www.facebook.com/redintdf?fref=ts" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>


					</li>


				

				

				

				

				

				

				

				

				

					<li class="foot-soc-rss">


						<a href="http://www.redintdf.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>


					</li>


				

			</ul>


		</div><!--foot-social-->


	</div><!--foot-bottom-->


</footer>


							</div><!--post-content-contain-->


						</div><!--post-content-in-->


					</div><!--post-content-out-->


				</div><!--post-social-in-->


			</div><!--post-social-out-->


		</div><!--content-in-->


	</div><!--content-out-->


	

		<div id="prev-next-wrap">


			

				<div id="prev-post-wrap">


					<div id="prev-post-arrow" class="relative">


						<i class="fa fa-angle-left fa-4"></i>


					</div><!--prev-post-arrow-->


					<div class="prev-next-text">


						<a href="http://www.redintdf.com/ushuaia/reestructuracion-el-la-municipalidad-de-ushuaia/" rel="prev">Reestructuraciòn el la Municipalidad de Ushuaia</a>

					</div><!--prev-post-text-->


				</div><!--prev-post-wrap-->


			

			

		</div><!--prev-next-wrap-->


	

	

	

</div><!--content-wrapper-->


</div><!--site-->





<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/selectable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/comment-reply.min.js?ver=4.1.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.redintdf.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/scripts.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/retina.js?ver=4.1.13'></script>


</body>
</html>