<!DOCTYPE html>


<html lang="es-ES">


<head>


<meta charset="UTF-8" >


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />





<title>Condenan a un hombre por el delito de abuso sexual a la pena de 2 años de prisión en suspenso &#8211; Redintdf</title>







<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.redintdf.com/feed/" />


<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.redintdf.com/feed/rss/" />


<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.redintdf.com/feed/atom/" />


<link rel="pingback" href="http://www.redintdf.com/xmlrpc.php" />









<meta property="og:image" content="http://www.redintdf.com/wp-content/uploads/2019/09/Tribunales-RG-1000x600.jpg" />









<meta property="og:type" content="article" />




<meta property="og:description" content="El Tribunal de Juicio en lo Criminal del Distrito Judicial Norte, condenó este martes a un hombre a la pena de 2 años de prisión en suspenso, por considerarlo penalmente responsable de los delitos de abuso sexual en perjuicio de la menor “E”, en concurso real con abuso sexual, en perjuicio de la menor “D”, [&hellip;]" />


<link rel="author" href=""/>



















<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; Feed" href="http://www.redintdf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; RSS de los comentarios" href="http://www.redintdf.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; Condenan a un hombre por el delito de abuso sexual a la pena de 2 años de prisión en suspenso RSS de los comentarios" href="http://www.redintdf.com/ushuaia/condenan-a-un-hombre-por-el-delito-de-abuso-sexual-a-la-pena-de-2-anos-de-prision-en-suspenso/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.redintdf.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.redintdf.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.redintdf.com/wp-content/themes/topnews/style.css?ver=4.1.25' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/iecss.css?ver=4.1.25' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.redintdf.com/wp-content/themes/topnews-child/style.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/reset.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.redintdf.com/wp-content/themes/topnews/font-awesome/css/font-awesome.min.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/media-queries.css?ver=4.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.8.0'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.8.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.redintdf.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.redintdf.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.25" />
<link rel='canonical' href='http://www.redintdf.com/ushuaia/condenan-a-un-hombre-por-el-delito-de-abuso-sexual-a-la-pena-de-2-anos-de-prision-en-suspenso/' />
<link rel='shortlink' href='http://www.redintdf.com/?p=56053' />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	
<style type='text/css'>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</style>
	

<style type="text/css">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</style>

<style type="text/css">

</style>






</head>





<body class="single single-post postid-56053 single-format-standard">




<div id="site">


	<header>

				

				<div class="content-out">


					<div class="content-in">


						<div id="leader-wrapper" class="left relative">


														
															<object type="application/x-shockwave-flash"
								  data="http://www.redintdf.com/wp-content/uploads/2019/07/OI2019_960x60.swf"
								  width="1040" height="67">
								  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2019/07/OI2019_960x60.swf" />
								  <param name="quality" value="high"/>
								</object>
							

						</div><!--leaderboard-wrapper-->


					</div><!--content-in-->


				</div><!--content-out-->


					<div id="nav-wrap" class="left relative">


			<div class="content-out">


				<div class="content-in">


					<div id="nav-contain" class="left">


						<div id="nav-contain-out">


							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">


								

									<a itemprop="url" href="http://www.redintdf.com"><img itemprop="logo" src="http://redintdf.com.ci1.toservers.com/wp-content/uploads/2015/01/REDINTDF_logo1.jpg" alt="Redintdf" /></a>


								

							</div><!--nav-logo-->


							<div id="nav-contain-in">


								<div id="main-nav-out">


									<div id="main-nav-in">


								<nav>


									

									

										<div id="mobile-menu-wrap" class="left relative">


											<i class="fa fa-bars fa-3"></i>


											<div id="mobile-nav">


												<div class="menu"><ul><option value="" id="menu-item-39"></option><option value="" id="menu-item-5"></option></ul></div>


											</div><!--mobile-nav-->


										</div><!--mobile-menu-wrap-->


									

									<div id="nav-out">


										<div id="nav-in">


											<div class="main-nav left main-nav-contain">


												<div class="main-nav-in left">


													

													<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.redintdf.com/">Inicio</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.redintdf.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.redintdf.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.redintdf.com/category/nacional/">Nacional</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.redintdf.com/category/provincial/">Provincial</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.redintdf.com/category/rio-grande/">Rio Grande</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.redintdf.com/category/tolhuin/">Tolhuin</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="http://www.redintdf.com/category/ushuaia/">Ushuaia</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://www.redintdf.com/contacto/">Contacto</a></li>
</ul></div>

												</div><!--main-nav-in-->


											</div><!--main-nav-->


										</div><!--nav-in-->


										

									</div><!--nav-out-->


								</nav>


							</div><!--main-nav-in-->


						<div class="nav-spacer"></div>


						<div id="nav-right">


							<div id="search-button">


								<i class="fa fa-search fa-2"></i>


							</div><!--search-button-->


							

						</div><!--nav-right-->


						<div id="search-bar">


							<form method="get" id="searchform" action="http://www.redintdf.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>

						</div><!--search-bar-->


								</div><!--main-nav-out-->


							</div><!--nav-contain-in-->


						</div><!--nav-contain-out-->


					</div><!--nav-contain-->


				</div><!--content-in-->


			</div><!--content-out-->


		</div><!--nav-wrap-->


	</header>


	<div id="head-wrap" class="left relative">


		<div class="head-wrap-out">


			<div class="head-wrap-in">


		




	<div class="content-out">


		<div class="content-in">


			

				

			

		</div><!--content-in-->


	</div><!--content-out-->


		</div><!--head-wrap-in-->


	</div><!--head-wrap-out-->


</div><!--head-wrap-->


<div id="content-wrapper" class="left relative social-bottom">


	

		<div class="content-out" class="relative">


			<div class="content-in" itemscope itemtype="http://schema.org/Article">


			<div id="post-social-out" class="relative">


				

				<div id="post-social-in">


					

						<div id="post-content-out">


							<div id="post-content-in">


					

							<div id="post-content-contain" class="left relative">


					<article class="post-56053 post type-post status-publish format-standard has-post-thumbnail hentry category-ushuaia">


						<div id="post-content-wrapper" class="relative">


							<div id="post-area" class="left relative">

								
																	<object type="application/x-shockwave-flash"
									  data="http://www.redintdf.com/wp-content/uploads/2017/07/640x60.swf"
									  width="970" height="90">
									  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2017/07/640x60.swf" />
									  <param name="quality" value="high"/>
									</object>
								
								

									<div class="post-cat-contain left relative post-cat-mob">


										<span class="img-cat left">Ushuaia</span>


									</div><!--post-cat-contain-->


									<h1 class="story-title entry-title" itemprop="name headline">Condenan a un hombre por el delito de abuso sexual a la pena de 2 años de prisión en suspenso</h1>


								

								<div id="left-content" class="left relative">


									<div class="post-cat-contain left relative">


										<span class="img-cat left">Ushuaia</span>


									</div><!--post-cat-contain-->


									<div class="post-date-wrap left relative post-date-reg">


										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2019-09-18" pubdate>septiembre 18, 2019</time></span>


									</div><!--post-date-wrap-->

									<div class="author-info-wrap left relative">


										

										<div class="author-info-mob-wrap">

<!--
											<span class="vcard author">


												<span class="author-name left fn" itemprop="author"><a href="http://www.redintdf.com/author/redintdf/" title="Entradas de Sergio" rel="author">Sergio</a></span>


											</span>
-->

											<div class="post-date-wrap left relative post-date-mob">


												<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2019-09-18" pubdate>septiembre 18, 2019</time></span>


											</div><!--post-date-wrap-->


										</div><!--author-info-mob-wrap-->


										

									</div><!--author-info-wrap-->

									<div class="post-tags">


										<span class="post-tags-header">Related Items</span><span itemprop="keywords"></span>


									</div><!--post-tags-->


								</div><!--left-content-->


								<div id="right-content" class="left relative">


									<div id="content-area" class="left relative" itemprop="articleBody">


										

											

												

													

														

															<div id="feat-img-reg" class="left relative">


																

																<img itemprop="image" src="http://www.redintdf.com/wp-content/uploads/2019/09/Tribunales-RG-1000x600.jpg" />


															</div><!--feat-img-reg-->


															

														

													

												

											

										

										<p><!-- BEGIN THEIA POST SLIDER --></p>
<p>El Tribunal de Juicio en lo Criminal del Distrito Judicial Norte, condenó este martes a un hombre a la pena de 2 años de prisión en suspenso, por considerarlo penalmente responsable de los delitos de abuso sexual en perjuicio de la menor “E”, en concurso real con abuso sexual, en perjuicio de la menor “D”, cometidos el 25 de diciembre de 2014 y el 28 de febrero de 2015, en Tolhuin.</p>
<p>En tal sentido, los jueces dispusieron que durante el lapso de esos dos años, el condenado cumpla con las siguientes reglas de conducta: fijar residencia, someterse al cuidado del Patronato de Liberados, abstenerse de relacionarse con las menores “E” y “D” y sus familias.</p>
<p>Durante la etapa de alegatos, la querella solicitó al Tribunal que le apliquen una pena de 3 años de prisión por abuso sexual simple, por los dos hechos, mientras que la defensa pidió la absolución y de manera subsidiaria se aplique la pena mínima.</p>
<p>Este martes, en oportunidad de permitirle pronunciar últimas palabras el imputado no se manifestó.</p>
<p>Los fundamentos se darán a conocer el 24 de septiembre.</p>
<p><!-- END THEIA POST SLIDER --></p>


										
										<p class="post-legal">IMPORTANTE !!! RedIntdf, NO tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite, RedIntdf se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina.</p>
									</div><!--content-area-->


									

								</div><!--right-content-->


							</div><!--post-area-->


						</div><!--post-content-wrapper-->


					</article>


					

					<div id="post-latest-header" class="left relative">


						<h4 class="post-latest left relative">Más en Ushuaia</h4>


					</div><!--post-latest-header-->


					<div id="post-latest-wrap" class="left relative infinite-content">


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/la-profesora-maria-jose-borsani-diserto-sobre-aulas-inclusivas-estrategias-e-intervenciones/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/09/thumbnail_disertación-Aulas-Inclusivas-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="thumbnail_disertación Aulas Inclusivas" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>La profesora María José Borsani disertó sobre “aulas inclusivas, estrategias e intervenciones”</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">septiembre 18, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/la-profesora-maria-jose-borsani-diserto-sobre-aulas-inclusivas-estrategias-e-intervenciones/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/los-empleados-judiciales-paran-el-miercoles-y-jueves/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="275" height="183" src="http://www.redintdf.com/wp-content/uploads/2019/09/descarga-15.jpg" class="attachment-medium-thumb wp-post-image" alt="descarga (1)" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Los empleados judiciales paran el miércoles y jueves</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">septiembre 17, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/los-empleados-judiciales-paran-el-miercoles-y-jueves/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/denuncian-a-un-hombre-por-el-delito-de-hurto/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/09/Fiscalia-DJS1-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="Fiscalia-DJS" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Denuncian a un hombre por el delito de hurto</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">septiembre 17, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/denuncian-a-un-hombre-por-el-delito-de-hurto/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/becerra-recibio-al-presidente-de-la-asociacion-ecologica-argentino-japonesa/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/09/thumbnail_Becerra-Shinsato-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="thumbnail_Becerra, Shinsato" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Becerra recibió al Presidente de la Asociación Ecológica Argentino-Japonesa</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">septiembre 17, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/becerra-recibio-al-presidente-de-la-asociacion-ecologica-argentino-japonesa/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/alumnos-del-colegio-jose-marti-realizaran-pasantias-en-la-municipalidad/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/09/thumbnail_Pasantías-1-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="thumbnail_Pasantías 1" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Alumnos del colegio José Martí realizarán pasantías en la Municipalidad</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">septiembre 17, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/alumnos-del-colegio-jose-marti-realizaran-pasantias-en-la-municipalidad/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/empleados-del-ipv-denuncian-faltas-reiteradas-de-un-agente-que-ingreso-por-acomodo-politico/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="300" height="168" src="http://www.redintdf.com/wp-content/uploads/2019/09/descarga9.jpg" class="attachment-medium-thumb wp-post-image" alt="descarga" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Empleados del IPV denuncian faltas reiteradas de un agente que ingresó por acomodo político</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">septiembre 16, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/empleados-del-ipv-denuncian-faltas-reiteradas-de-un-agente-que-ingreso-por-acomodo-politico/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/el-centro-de-accion-legal-comunitaria-atendera-en-el-barrio-felipe-varela/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/09/thumbnail_atencion-del-CALC-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="thumbnail_atencion del CALC" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>El Centro de Acción Legal Comunitaria atenderá en el barrio Felipe Varela</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">septiembre 16, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/el-centro-de-accion-legal-comunitaria-atendera-en-el-barrio-felipe-varela/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/se-realizo-un-seminario-de-hip-hop-con-mas-de-60-participantes/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/09/thumbnail_seminario-hip-hip2-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="thumbnail_seminario hip hip2" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Se realizó un seminario de Hip Hop con más de 60 participantes</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">septiembre 16, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/se-realizo-un-seminario-de-hip-hop-con-mas-de-60-participantes/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/mas-de-50-tatuadores-de-argentina-brasil-y-chile-participaron-en-la-7o-convencion/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2019/09/thumbnail_convencion-de-tatuadores-4-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="thumbnail_convencion de tatuadores 4" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Más de 50 tatuadores de Argentina, Brasil y Chile participaron en la 7º Convención</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">septiembre 16, 2019</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/mas-de-50-tatuadores-de-argentina-brasil-y-chile-participaron-en-la-7o-convencion/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

						<div class="nav-links">


							

						</div><!--nav-links-->


					</div><!--post-latest-wrap-->


					

					

						<div id="sidebar-contain">


	<div id="sidebar-scroll-wrap">


		<span class="sidebar-scroll">Scroll para ver más <i class="fa fa-caret-down fa-2"></i></span>


	</div><!--sidebar-scroll-wrap-->


	<div id="sidebar-mobi-tab">


		<span class="mobi-tab-but">Tap</span>


	</div><!--sidebar-mobi-tab-->


	<div id="sidebar-main-wrap" class="left relative">


		

			<div id="sidebar-main-ad">


				<div class="widget-ad left relative">


					
					

				</div><!--widget-ad-->


			</div><!--sidebar-main-ad-->


		

		<div id="sidebar-widget-wrap" class="left relative">


			<div id="sidebar-widget-in" class="left relative">


				<div id="css_id-2" class="sidebar-widget Reproductor"><h3 class="sidebar-header left relative"><span>Radio Provincia &#8211; 100.1 Mhz.</span></h3><div class="sidebar-widget-content left relative">     <div id="Reproductor">
		<div id="jquery_jplayer_1" class="jp-jplayer"></div>
		<div id="jp_container_1" role="application" aria-label="media player">
		    <div class="contener-animacion">
		     <div class="cover">
		     <img id="artwork" src="http://www.redintdf.com/wp-content/plugins/Gitplayer/Micro.png"/>
		     </div>
		    <div class="waves">
		    <div class="baseline"></div>
		    <div class="piano"></div>
		    <div class="riffs"></div>
		    <div class="kicks"></div>
		    </div>
		   </div> 
		  <div id="controles">
		  	<ul>
		  		<li>
		  		  <a href="javascript:;" id="btnplay" class="jp-play">
		        <span class="fa fa-play"></span>
		        </a>
		        <a href="javascript:;" id="btnpause" class="jp-pause">
		        <span class="fa fa-pause"></span>
		        </a>
		  		</li>
		  		<li class="tim">
		  		 <span class="jp-mute fa  fa-volume-up"></span>
		       <span class="jp-unmute fa  fa-volume-off"></span>
		        </li>
		  		<li class="volumen">
		  		<input type="range" name="" id="volumenTipo" min="0" max="100">
		   		</li>
		     </ul>
		      <span class="jp-current-time"  id="HoraTime"></span>
		  </div>
		  <div class="Texto"><span>Síganos en:</span></div>
		   <ul class="RedesSociales">
		     <li><a href="#" title="Facebook" class="Fa"><span class="fa fa-facebook-square face"></span></a></li>
		     <li><a href="#" title="Twitter" class="Tu"><span class="fa fa-twitter-square"></span></a></li>
		     <li><a href="#" title="Google+" class="Go"><span class="fa fa-google-plus-square"></span></a></li>
		   </ul>
		  </div>
		</div>
      </div></div><div id="widget_sp_image-2" class="sidebar-widget widget_sp_image"><h3 class="sidebar-header left relative"><span>Acá tenés lugar</span></h3><div class="sidebar-widget-content left relative"><img width="300" height="200" alt="Acá tenés lugar" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.redintdf.com/wp-content/uploads/2019/07/GTDF_AcaTenesLugar_0619_Banner_300x200_GIF_2MB.gif" /></div></div><div id="text-4" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>El Tiempo</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><iframe src="http://www.meteored.com.ar/getwid/3a43e11c5385e98a308689c435d05f09" frameborder="0" scrolling="no" name="flipe" style="width: 300px; color: rgb(128, 128, 128); height: 89px;"></iframe></div>
		</div></div><div id="widget_sp_image-4" class="sidebar-widget widget_sp_image"><h3 class="sidebar-header left relative"><span>P.S.P.</span></h3><div class="sidebar-widget-content left relative"><img width="300" height="250" alt="P.S.P." class="attachment-full" style="max-width: 100%;" src="http://www.redintdf.com/wp-content/uploads/2019/07/banner-300x250.gif" /></div></div><div id="text-9" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Concejo</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><p><iframe width="300" height="169" src="https://www.youtube.com/embed/videoseries?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&amp;controls=0" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div></div><div id="calendar-4" class="sidebar-widget widget_calendar"><h3 class="sidebar-header left relative"><span>Calendario</span></h3><div class="sidebar-widget-content left relative"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>septiembre 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.redintdf.com/2019/08/">&laquo; ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.redintdf.com/2019/09/01/" title="Contrabando:  Aduana descubrió un cargamento de cigarrillos valuado en más de 2 millones de pesos destinados a Chile, La Municipalidad entregó indumentaria al club Dos Banderas de Andorra">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.redintdf.com/2019/09/02/" title="Se realizó el 2do Campeonato Fueguino de esquí de fondo, Se realizarán refacciones en el Centro de Jubilados “Akainik”, Más de 1500 chicos celebraron la Expo Niñez, La unidad sanitaria móvil continuará en el sector del Polideportivo, Corredor del Beagle: &#8220;Vamos a continuar&#8221; porque &#8220;es la obra de desarrollo más importante de los últimos 20 años&#8221;, Un ciclista perdió la vida mientras participaba de una competencia, Cerro Alvear: Tras sufrir una fractura, una persona fue rescatada por personal de la Comisión de auxilio, Acción Legal Comunitaria atenderá en Los Morros, Lacunza: &#8220;los ahorros de los argentinos están absolutamente disponibles&#8221;, Gobierno dictará un seminario sobre “Herramientas para la exportación”, Cochocho Vargas: El viernes y sábado se realizará la Fiesta de las Colectividades">2</a></td><td><a href="http://www.redintdf.com/2019/09/03/" title="Se ampliará el Sum de la escuela N°6 del Lago Escondido, Caso de Flagrancia: El fiscal excarceló al acusado bajo caución juratoria, El Juzgado Electoral anunció cronograma de elecciones del Directorio de la OSPTF Y CPSPTF, Hoy se lleva cabo el Operativo Aprender en las escuelas fueguinas, Alumnos de escuelas secundarias trabajarán junto a concejales, Proponen el dictado de talleres sobre lengua de señas en las escuelas">3</a></td><td><a href="http://www.redintdf.com/2019/09/04/" title="Sábado y domingo: Se llevará a cabo la 38ª edición de “El Desafío de Producir”, Este viernes comienza el Festival de Tango y Jazz en Ushuaia, Se entregaron lentes a niños de Tolhuin, Se realizará una nueva feria de precios populares en la escuela 22, Condenan a tres años de prisión a un hombre por el delito de abuso sexual agravado, Se celebró en Ushuaia el acto por el día del Inmigrante, El Presupuesto 2020 tomará estado parlamentario en la próxima sesión, “En este contexto nacional necesitamos trabajar en acciones que alivianen la situación de los vecinos”">4</a></td><td><a href="http://www.redintdf.com/2019/09/05/" title="Vazquez recorrió las obras de la Estación Reguladora de Presión del Barrio Arraigo Sur, Comenzó el Ushuaia Joven con cortometrajes, obras de teatro y muestra fotográfica, Se entregaron  anteojos a niñas y niños de Río Grande, CEPLA: Se lleva adelante el encuentro “La voz Ushuaia 2019”, Paro nacional: Sutef para este jueves en rechazo a las agresiones que sufrieron los docentes en Chubut, Periodistas de Río Grande pidieron regularizar condiciones laborales del sector, Newsan se unió a Xinca para la inclusión a través de #ComprasInclusivas, El Gobierno provincial ratificó su postura en favor de la declaración “urgente” de la emergencia alimentaria nacional,">5</a></td><td><a href="http://www.redintdf.com/2019/09/06/" title="El CALC atenderá en las 640 Viviendas, La Comisión Directiva de la Reserva Natural Urbana Bosque Yatana recorrió el lugar, Se realizan trabajos de desobstrucción en la zona del turbal, Pérez Toscani sobre el Corredor del Beagle: La obra &#8220;está con todos los controles ambientales&#8221;, La Gobernadora recorrió las obras del microestadio y el gimnasio de policía, Los candidatos participarán en el debate presidencial, Detienen a una persona con un arma de fuego en condiciones de disparo, Se realizan las XVIII Jornadas Patagónicas de Medicina Respiratoria, Danzas del Mundo en la sala Niní Marshall, Una periodista de Ushuaia fue atacada por su ex suegra, No habrá derivaciones al Británico y el Italiano, salvo pacientes oncológicos y trasplantados">6</a></td><td>7</td><td><a href="http://www.redintdf.com/2019/09/08/" title="La Unidad Sanitaria Móvil continuará en el sector del Polideportivo Lasserre, La DPOSS recuerda la prohibición de subir al barco Saint Christopher, Más de 500 jóvenes participaron del Ushuaia Joven 2019, Rescatan a un hombre que cayó a las aguas del Río Grande, Romano: “Pedimos información permanentemente al Municipio”, El hogar de día “Lazos de Amor” festejó su 24° aniversario, Se realizó una nueva feria de precios populares">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.redintdf.com/2019/09/09/" title="Multitudinario cierre de la 16º Edición de la Fiesta de las Colectividades Extranjeras, El plantel del Club Sportivo campeón del Torneo Nacional de Clubes C-17 visitó a la Gobernadora, Sesión irregular en Tolhuin, así lo aseguraron los Concejales opositores, Denuncian cobro de coseguros de atención médica a discapacitados, Se viene una nueva edición de la Expo Mujer, No es un cheque, es “un plazo fijo” por 65 mil dólares, El cierre del Ushuaia Joven fue la premiación de los colegios participantes, “La transición es un espacio de colaboración, no de confrontación&#8221;, Comenzó la segunda formación en mediación comunitaria">9</a></td><td><a href="http://www.redintdf.com/2019/09/10/" title="Fondo de la soja: Nación debe a la provincia cerca de 1.000 millones de pesos, Una mujer fue asesinada de 5 puñaladas en la Margen Sur, su hijastra es la principal sospechosa, El empleado municipal fue procesado con preventiva  por varios casos de manoseos, Artistas individuales y colectivos culturales recibieron materiales, insumos y equipamiento, Le autorizan la cobertura total de una operación que no está dentro de las prestaciones, 12 de Octubre: Hasta el 15 se pueden inscribir las instituciones que deseen participar del desfile, Bertone y Vázquez recorrieron las obras de gas en la Margen Sur, La Agencia Nacional de Seguridad Vial brindó una capacitación al personal de tránsito y de transporte">10</a></td><td><a href="http://www.redintdf.com/2019/09/11/" title="La Feria en tu Barrio: este sábado se realizará una nueva edición, Gas natural para mas de mil familias: &#8220;Con esta obra también estamos cuidando el medioambiente&#8221;, El Centro de Acción Legal Comunitaria atenderá en el barrio Mirador de los Andes, Varias personas detenidas por el crimen de la mujer en la Margen Sur, Hoy permanecerá cerrado el paso fronterizo chileno de Monte Aymond, Llamaron a licitación para la puesta en valor de la Hostería Petrel, Tras la veda invernal continuarán obras en ejecución, Inicia juicio por abuso sexual agravado reiterado en concurso real con lesiones leves agravadas, Bertone inauguró el radar meteorológico más austral del mundo, Destacan al Centro de Acción Legal Comunitaria como “herramienta para contribuir a la paz social”, Recchia se reunió con la Asociación de Hoteles de Turismo de la República Argentina">11</a></td><td><a href="http://www.redintdf.com/2019/09/12/" title="El próximo fin de semana se realizará una nueva feria de precios populares, Se realizó en el barrio La Cantera una nueva sesión del Concejo Deliberante, El SIGE ya se encuentra vigente para cargar las horas cátedras docentes, La Gobernadora Rosana Bertone promulgó la Ley de Electrodependientes, Se llevará adelante un curso de tendido y manipulación de Fibra Óptica y Cable de red Cobre, &#8220;No se puede hacer una ruta sin tirar árboles, es de sentido común&#8221;, aseguró Brisighelli, El viernes y sábado se realizará una charla abierta sobre “Toda Educación es Sexual”, La mujer asesinada intentaba recuperar una beba que fue dada en adopción ilegal, Absolvieron a un hombre acusado de abusar de una menor, En el Hospital Regional de Río Grande realizan la primera ligadura tubaria laparoscópica, El Hospital Regional fue premiado por el programa: “Menos huellas, más salud”, El Laboratorio del Fin del Mundo podría producir y realizar controles de calidad del Cannabis medicinal, Desde mañana Ushuaia recibe a tatuadores de Argentina, Chile y Brasil, El domingo se realizará la 2° maratón solidaria de corte de pelo para toda la familia">12</a></td><td><a href="http://www.redintdf.com/2019/09/13/" title="Se realizó la 2° jornada de responsabilidad social, empresarial y ambiental, En Río Grande, inició la instancia provincial de la feria de Ciencias, Un turista brasilero habría sufrido un brote psicótico en pleno vuelo de Ushuaia a Bs As, Este fin de semana se pone en marcha la ‘Plataforma Sustentable’, La hijastra de Moledo tendría una coartada sobre la noche del asesinato, Melella elevó una nota a Faurie por equipo de hockey que representa a Malvinas en EE.UU., Se realizará una nueva feria popular de precios bajos, Recchia: &#8220;Ushuaia es un destino consolidado a nivel nacional e internacional&#8221;">13</a></td><td><a href="http://www.redintdf.com/2019/09/14/" title="El final de obra de la nueva planta de tratamiento cloacal Bahía Golondrina fue supervisado por funcionarios, Se continúa las obras para el saneamiento de la bahía Encerrada, Garavano visitó la Casa de Justicia de Tolhuin, &#8220;Hay que poner en marcha el país, volver a producir&#8221;, Se realizó el homenaje a Pablo Neruda en la sala Niní Marshall">14</a></td><td><a href="http://www.redintdf.com/2019/09/15/" title="Dos artistas de Ushuaia expondrán sus obras en el Museo Quinquela Martín, Bertone participó del cierre del Torneo Nacional de Karate Kodokan, Exitosa jornada solidaria de corte de pelo en el barrio Kaupén, La gobernadora participó de la presentación del 25º edición del Rally Fueguino, Hubo feria de productos frescos en el barrio Mirador de los Andes">15</a></td>
	</tr>
	<tr>
		<td><a href="http://www.redintdf.com/2019/09/16/" title="La unidad sanitaria móvil continua en el polideportivo, Más de 50 tatuadores de Argentina, Brasil y Chile participaron en la 7º Convención, López denunció al concejal Pino por presunto delito de acción pública, Los vecinos de la ciudad aprovecharon las ofertas de “la feria en tu barrio”, “Toda educación es sexual”: Se realizó la charla pre congreso de educación, Justicia por Moledo: familiares convocan a una marcha para hoy, El martes llega a su fin el juicio oral por abuso sexual simple, Se realizó un seminario de Hip Hop con más de 60 participantes, Se produjo un desprendimiento de nieve en el Paso Garibaldi, El Centro de Acción Legal Comunitaria atenderá en el barrio Felipe Varela, “Alarma la ignorancia y liviandad con la cual se interpretan las finanzas municipales”, Empleados del IPV denuncian faltas reiteradas de un agente que ingresó por acomodo político">16</a></td><td><a href="http://www.redintdf.com/2019/09/17/" title="Alumnos del colegio José Martí realizarán pasantías en la Municipalidad, El nuevo edificio de Justicia estará en pleno funcionamiento  a comienzo del 2020, Sarampión: Salud reitera la importancia de aplicarse la vacuna triple viral, Eposto:&#8221;Estoy muy contento de poder mostrar dónde termina la droga&#8221;, Becerra recibió al Presidente de la Asociación Ecológica Argentino-Japonesa, Gobierno entregó tres nuevos incentivos económicos a productores de Ushuaia, Denuncian a un hombre por el delito de hurto, Los empleados judiciales paran el miércoles y jueves">17</a></td><td id="today"><a href="http://www.redintdf.com/2019/09/18/" title="Condenan a un hombre por el delito de abuso sexual a la pena de 2 años de prisión en suspenso, La profesora María José Borsani disertó sobre “aulas inclusivas, estrategias e intervenciones”, La Cámara de Turismo a favor de la apertura del Corredor del Beagle, Quedó oficialmente inaugurada la temporada de cruceros con el Stella Australis, Se llevó a cabo este fin de semana el proyecto “Plataforma sustentable”, Titularización: &#8220;avanzamos muchísimo en el sistema educativo porque consolidamos un proceso&#8221;">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><div id="widget_sp_image-5" class="sidebar-widget widget_sp_image"><h3 class="sidebar-header left relative"><span>Ley 1227</span></h3><div class="sidebar-widget-content left relative"><img width="162" height="162" alt="Ley 1227" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.redintdf.com/wp-content/uploads/2019/07/Ley-1227-v.gif" /></div></div>				<div class="sidebar-widget widget-radio left relative" >
					<!-- radio -->
					[lbg_audio4_html5_shoutcast settings_id='1']				</div>

				<div class="widget-ad left relative">

					
									</div>

				<div class="widget-ad left relative">

					
											<object type="application/x-shockwave-flash"
						  data="http://www.redintdf.com/wp-content/uploads/2019/07/banner-300x250.gif"
						  width="300" height="250">
						  <param name="movie" value="" />
						  <param name="quality" value="high"/>
						</object>
									</div>

				<div class="widget-ad left relative">

					
									</div>
				<div class="widget-ad left relative">

					
									</div>
			</div><!--sidebar-widget-in-->


		</div><!--sidebar-widget-wrap-->


	</div><!--sidebar-main-wrap-->


</div><!--sidebar-contain-->


					

					
	

		<div id="foot-leader" class="left relative">


			
			
							<object type="application/x-shockwave-flash"
				  data="http://www.redintdf.com/wp-content/uploads/2015/03/4.swf"
				  width="970" height="90">
				  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2015/03/4.swf" />
				  <param name="quality" value="high"/>
				</object>
			

		</div><!--foot-leader-->


	

<footer id="foot-wrap" class="left relative">





	<div id="foot-top" class="left relative">


		

		

	</div><!--foot-top-->


	<div id="foot-bottom" class="left relative">


		<div id="foot-copy" class="left relative">


			<p>Copyright © 2014 REDINTDF.COM</p>


		</div><!--foot-copy-->


		<div id="foot-soc" class="relative">


			<ul class="foot-soc-list relative">


				

					<li class="foot-soc-fb">


						<a href="https://www.facebook.com/redintdf?fref=ts" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>


					</li>


				

				

				

				

				

				

				

				

				

					<li class="foot-soc-rss">


						<a href="http://www.redintdf.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>


					</li>


				

			</ul>


		</div><!--foot-social-->


	</div><!--foot-bottom-->


</footer>


							</div><!--post-content-contain-->


						</div><!--post-content-in-->


					</div><!--post-content-out-->


				</div><!--post-social-in-->


			</div><!--post-social-out-->


		</div><!--content-in-->


	</div><!--content-out-->


	

		<div id="prev-next-wrap">


			

				<div id="prev-post-wrap">


					<div id="prev-post-arrow" class="relative">


						<i class="fa fa-angle-left fa-4"></i>


					</div><!--prev-post-arrow-->


					<div class="prev-next-text">


						<a href="http://www.redintdf.com/ushuaia/los-empleados-judiciales-paran-el-miercoles-y-jueves/" rel="prev">Los empleados judiciales paran el miércoles y jueves</a>

					</div><!--prev-post-text-->


				</div><!--prev-post-wrap-->


			

			

				<div id="next-post-wrap">


					<div id="next-post-arrow" class="relative">


						<i class="fa fa-angle-right fa-4"></i>


					</div><!--prev-post-arrow-->


					<div class="prev-next-text">


						<a href="http://www.redintdf.com/ushuaia/la-profesora-maria-jose-borsani-diserto-sobre-aulas-inclusivas-estrategias-e-intervenciones/" rel="next">La profesora María José Borsani disertó sobre “aulas inclusivas, estrategias e intervenciones”</a>

					</div><!--prev-next-text-->


				</div><!--next-post-wrap-->


			

		</div><!--prev-next-wrap-->


	

	

	

</div><!--content-wrapper-->


</div><!--site-->





<link rel='stylesheet' id='Icons_Player-css'  href='http://www.redintdf.com/wp-content/plugins/Gitplayer/font-awesome/css/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='Style_Radio-css'  href='http://www.redintdf.com/wp-content/plugins/Gitplayer/style.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/comment-reply.min.js?ver=4.1.25'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.redintdf.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/scripts.js?ver=4.1.25'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.1.25'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.1.25'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/retina.js?ver=4.1.25'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/Gitplayer/jplayer/jquery.jplayer.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/Gitplayer/jplayer/fixAndroid.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Playersvar = {"Titulo":"Radio Provincia - 100.1 Mhz.","IP":"http:\/\/66.70.255.8:9422\/stream","phat_swgf":"http:\/\/www.redintdf.com\/wp-content\/plugins\/Gitplayer\/jplayer\/","Autoplayign":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/Gitplayer/js/optionsjs.js?ver=3.0.0'></script>


</body>
</html>