<!DOCTYPE html>


<html lang="es-ES">


<head>


<meta charset="UTF-8" >


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />





<title>La empresa  Pulpo donó materiales para trabajos de educación ambiental &#8211; Redintdf</title>







<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.redintdf.com/feed/" />


<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.redintdf.com/feed/rss/" />


<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.redintdf.com/feed/atom/" />


<link rel="pingback" href="http://www.redintdf.com/xmlrpc.php" />









<meta property="og:image" content="http://www.redintdf.com/wp-content/uploads/2018/11/thumbnail_pulpo-pack-entrega1-1000x600.jpg" />









<meta property="og:type" content="article" />




<meta property="og:description" content="En el día de hoy  la Secretaría de Medio Ambiente recibió la donación de materiales electrónicos e informáticos por parte de la Empresa Pulpo Pack, que tienen como destino ser utilizados en los programas de educación ambiental y el proyecto Nave Tierra. &#8220;En el marco del acuerdo de responsabilidad social y ambiental, entre la Secretaría [&hellip;]" />


<link rel="author" href=""/>



















<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; Feed" href="http://www.redintdf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; RSS de los comentarios" href="http://www.redintdf.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redintdf &raquo; La empresa  Pulpo donó materiales para trabajos de educación ambiental RSS de los comentarios" href="http://www.redintdf.com/ushuaia/la-empresa-pulpo-dono-materiales-para-trabajos-de-educacion-ambiental/feed/" />
<link rel='stylesheet' id='audio4-html5_site_css-css'  href='http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/audio4_html5.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.redintdf.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.redintdf.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.redintdf.com/wp-content/themes/topnews/style.css?ver=4.1.13' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/iecss.css?ver=4.1.13' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.redintdf.com/wp-content/themes/topnews-child/style.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/reset.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.redintdf.com/wp-content/themes/topnews/font-awesome/css/font-awesome.min.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.redintdf.com/wp-content/themes/topnews/css/media-queries.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/jquery.mousewheel.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/jquery.touchSwipe.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/swfobject.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.cache.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.md5.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/audio4_html5.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.8.0'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.8.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.redintdf.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.redintdf.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.13" />
<link rel='canonical' href='http://www.redintdf.com/ushuaia/la-empresa-pulpo-dono-materiales-para-trabajos-de-educacion-ambiental/' />
<link rel='shortlink' href='http://www.redintdf.com/?p=49125' />
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	
<style type='text/css'>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</style>
	

<style type="text/css">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</style>

<style type="text/css">

</style>






</head>





<body class="single single-post postid-49125 single-format-standard">




<div id="site">


	<header>

				

				<div class="content-out">


					<div class="content-in">


						<div id="leader-wrapper" class="left relative">


														
															<object type="application/x-shockwave-flash"
								  data="http://www.redintdf.com/wp-content/uploads/2018/10/ALCOHOL-CERO_BANNER_960X60.swf"
								  width="1040" height="67">
								  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2018/10/ALCOHOL-CERO_BANNER_960X60.swf" />
								  <param name="quality" value="high"/>
								</object>
							

						</div><!--leaderboard-wrapper-->


					</div><!--content-in-->


				</div><!--content-out-->


					<div id="nav-wrap" class="left relative">


			<div class="content-out">


				<div class="content-in">


					<div id="nav-contain" class="left">


						<div id="nav-contain-out">


							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">


								

									<a itemprop="url" href="http://www.redintdf.com"><img itemprop="logo" src="http://redintdf.com.ci1.toservers.com/wp-content/uploads/2015/01/REDINTDF_logo1.jpg" alt="Redintdf" /></a>


								

							</div><!--nav-logo-->


							<div id="nav-contain-in">


								<div id="main-nav-out">


									<div id="main-nav-in">


								<nav>


									

									

										<div id="mobile-menu-wrap" class="left relative">


											<i class="fa fa-bars fa-3"></i>


											<div id="mobile-nav">


												<div class="menu"><ul><option value="" id="menu-item-39"></option><option value="" id="menu-item-5"></option></ul></div>


											</div><!--mobile-nav-->


										</div><!--mobile-menu-wrap-->


									

									<div id="nav-out">


										<div id="nav-in">


											<div class="main-nav left main-nav-contain">


												<div class="main-nav-in left">


													

													<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.redintdf.com/">Inicio</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.redintdf.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.redintdf.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.redintdf.com/category/nacional/">Nacional</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.redintdf.com/category/provincial/">Provincial</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.redintdf.com/category/rio-grande/">Rio Grande</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.redintdf.com/category/tolhuin/">Tolhuin</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="http://www.redintdf.com/category/ushuaia/">Ushuaia</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://www.redintdf.com/contacto/">Contacto</a></li>
</ul></div>

												</div><!--main-nav-in-->


											</div><!--main-nav-->


										</div><!--nav-in-->


										

									</div><!--nav-out-->


								</nav>


							</div><!--main-nav-in-->


						<div class="nav-spacer"></div>


						<div id="nav-right">


							<div id="search-button">


								<i class="fa fa-search fa-2"></i>


							</div><!--search-button-->


							

						</div><!--nav-right-->


						<div id="search-bar">


							<form method="get" id="searchform" action="http://www.redintdf.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>

						</div><!--search-bar-->


								</div><!--main-nav-out-->


							</div><!--nav-contain-in-->


						</div><!--nav-contain-out-->


					</div><!--nav-contain-->


				</div><!--content-in-->


			</div><!--content-out-->


		</div><!--nav-wrap-->


	</header>


	<div id="head-wrap" class="left relative">


		<div class="head-wrap-out">


			<div class="head-wrap-in">


		




	<div class="content-out">


		<div class="content-in">


			

				

			

		</div><!--content-in-->


	</div><!--content-out-->


		</div><!--head-wrap-in-->


	</div><!--head-wrap-out-->


</div><!--head-wrap-->


<div id="content-wrapper" class="left relative social-bottom">


	

		<div class="content-out" class="relative">


			<div class="content-in" itemscope itemtype="http://schema.org/Article">


			<div id="post-social-out" class="relative">


				

				<div id="post-social-in">


					

						<div id="post-content-out">


							<div id="post-content-in">


					

							<div id="post-content-contain" class="left relative">


					<article class="post-49125 post type-post status-publish format-standard has-post-thumbnail hentry category-ushuaia">


						<div id="post-content-wrapper" class="relative">


							<div id="post-area" class="left relative">

								
																	<object type="application/x-shockwave-flash"
									  data="http://www.redintdf.com/wp-content/uploads/2017/07/640x60.swf"
									  width="970" height="90">
									  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2017/07/640x60.swf" />
									  <param name="quality" value="high"/>
									</object>
								
								

									<div class="post-cat-contain left relative post-cat-mob">


										<span class="img-cat left">Ushuaia</span>


									</div><!--post-cat-contain-->


									<h1 class="story-title entry-title" itemprop="name headline">La empresa  Pulpo donó materiales para trabajos de educación ambiental</h1>


								

								<div id="left-content" class="left relative">


									<div class="post-cat-contain left relative">


										<span class="img-cat left">Ushuaia</span>


									</div><!--post-cat-contain-->


									<div class="post-date-wrap left relative post-date-reg">


										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-11-30" pubdate>noviembre 30, 2018</time></span>


									</div><!--post-date-wrap-->

									<div class="author-info-wrap left relative">


										

										<div class="author-info-mob-wrap">

<!--
											<span class="vcard author">


												<span class="author-name left fn" itemprop="author"><a href="http://www.redintdf.com/author/redintdf/" title="Entradas de Sergio" rel="author">Sergio</a></span>


											</span>
-->

											<div class="post-date-wrap left relative post-date-mob">


												<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-11-30" pubdate>noviembre 30, 2018</time></span>


											</div><!--post-date-wrap-->


										</div><!--author-info-mob-wrap-->


										

									</div><!--author-info-wrap-->

									<div class="post-tags">


										<span class="post-tags-header">Related Items</span><span itemprop="keywords"></span>


									</div><!--post-tags-->


								</div><!--left-content-->


								<div id="right-content" class="left relative">


									<div id="content-area" class="left relative" itemprop="articleBody">


										

											

												

													

														

															<div id="feat-img-reg" class="left relative">


																

																<img itemprop="image" src="http://www.redintdf.com/wp-content/uploads/2018/11/thumbnail_pulpo-pack-entrega1-1000x600.jpg" />


															</div><!--feat-img-reg-->


															

														

													

												

											

										

										<p><!-- BEGIN THEIA POST SLIDER --></p>
<p class="x_MsoNormal">En el día de hoy  la Secretaría de Medio Ambiente recibió la donación de materiales electrónicos e informáticos por parte de la Empresa Pulpo Pack, que tienen como destino ser utilizados en los programas de educación ambiental y el proyecto Nave Tierra.</p>
<p class="x_MsoNormal">&#8220;En el marco del acuerdo de responsabilidad social y ambiental, entre la Secretaría de Medio Ambiente municipal y Pulpo Pack,  la empresa ha colaborado con material electrónico. Nos dieron dos tv smart de 43 pulgadas, un cañón reproductor, una pantalla, y una notebook para ser utilizados específicamente en los programas de educación ambiental y en Nave Tierra”, dijo el secretario Damián de Marco.</p>
<p class="x_MsoNormal">La Secretaría de Medio Ambiente refuerza con este material el trabajo que realizan en escuelas y colegios de la ciudad, como así también a través de las distintas organizaciones que se dedican al cuidado de las reservas naturales urbanas. “La educación ambiental es fundamental, adquirir nuevos hábitos de cuidado y preservación es muy valioso, por eso insistimos en trabajar con chicos y chicas de la ciudad, como uno de los ejes de la gestión”, sostuvo el funcionario.</p>
<p class="x_MsoNormal">“Agradecemos a su gerente Pablo Holmes y en su persona a toda la empresa. Venimos trabajando en conjunto hace más de dos años de manera directa, dentro del convenio marco mencionado, por medio del cual Pulpo atiende el material pet que recoge la Municipalidad en los puntos verdes y ellos posteriormente envían al continente para su reciclado final, realizando de esta manera una transformación responsable de residuos&#8221;, recordó el Secretario de Ambiente, Damián De Marco.</p>
<p><!-- END THEIA POST SLIDER --></p>


										
										<p class="post-legal">IMPORTANTE !!! RedIntdf, NO tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite, RedIntdf se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina.</p>
									</div><!--content-area-->


									

								</div><!--right-content-->


							</div><!--post-area-->


						</div><!--post-content-wrapper-->


					</article>


					

					<div id="post-latest-header" class="left relative">


						<h4 class="post-latest left relative">Más en Ushuaia</h4>


					</div><!--post-latest-header-->


					<div id="post-latest-wrap" class="left relative infinite-content">


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/camaras-y-foto-multas-en-los-nuevos-semaforos/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/11/thumbnail_semaforos1-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="thumbnail_semaforos1" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Cámaras y foto multas en los nuevos semáforos</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">noviembre 30, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/camaras-y-foto-multas-en-los-nuevos-semaforos/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/se-realizaran-controles-preventivos-de-cancer-de-mama/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="277" height="182" src="http://www.redintdf.com/wp-content/uploads/2018/11/images6.jpg" class="attachment-medium-thumb wp-post-image" alt="images" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Se realizarán controles preventivos de cáncer de mama</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">noviembre 30, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/se-realizaran-controles-preventivos-de-cancer-de-mama/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/el-lunes-3-y-martes-4-abren-las-inscripciones-para-las-colonias-de-verano-del-instituto-municipal-de-deporte/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/11/colonias-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="colonias" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>El lunes 3 y martes 4 abren las inscripciones para las colonias de verano</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">noviembre 30, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/el-lunes-3-y-martes-4-abren-las-inscripciones-para-las-colonias-de-verano-del-instituto-municipal-de-deporte/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/presupuesto-2019-deportes-apuntara-a-fortalecer-las-escuelas-municipales/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/11/thumbnail_Instituto-Deporte-Concejo-2-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="thumbnail_instituto-deporte-concejo-2" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Presupuesto 2019: Deportes apuntará a fortalecer las escuelas municipales</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">noviembre 29, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/presupuesto-2019-deportes-apuntara-a-fortalecer-las-escuelas-municipales/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/comenzo-la-temporada-de-faena-en-el-matadero-municipal/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/11/ovinos-en-el-matadero-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="ovinos-en-el-matadero" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Comenzó la temporada de faena en el matadero municipal</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">noviembre 29, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/comenzo-la-temporada-de-faena-en-el-matadero-municipal/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/presupuesto-2019-buscamos-fomentar-y-preservar-la-diversidad-cultural-dijo-ferreyra/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/11/thumbnail_Ferreyra-Concejo-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="thumbnail_ferreyra-concejo" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Presupuesto 2019: “buscamos fomentar y preservar la diversidad cultural&#8221;, dijo Ferreyra</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">noviembre 29, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/presupuesto-2019-buscamos-fomentar-y-preservar-la-diversidad-cultural-dijo-ferreyra/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/avanzan-los-trabajos-de-repavimentacion-y-bacheo-en-alem/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/11/thumbnail_Alem2-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="thumbnail_alem2" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Avanzan los trabajos de repavimentación y bacheo en Alem</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">noviembre 29, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/avanzan-los-trabajos-de-repavimentacion-y-bacheo-en-alem/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/el-ipv-realizo-el-sorteo-de-las-48-viviendas-para-afiliados-de-apel/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/11/20181129022728_45369992114_9864448ece_o-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="20181129022728_45369992114_9864448ece_o" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>El IPV realizó el sorteo de las 48 viviendas para afiliados de APEL</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">noviembre 29, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/el-ipv-realizo-el-sorteo-de-las-48-viviendas-para-afiliados-de-apel/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

							<div class="story-contain left relative infinite-post">


								<a href="http://www.redintdf.com/ushuaia/turismo-proyecto-el-2019-en-la-consolidacion-del-destino-y-de-los-programas-en-desarrollo/" rel="bookmark">


								<div class="story-contain-img left">


									

										<img width="400" height="240" src="http://www.redintdf.com/wp-content/uploads/2018/11/concejo-turismo-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="concejo-turismo" />

									

									

								</div><!--story-contain-img-->


								<div class="story-contain-text">


									<h2>Turismo proyectó el 2019 en la consolidación del destino y de los programas en desarrollo</h2>


									<div class="text-info-contain left relative">


										<!--<span class="home-text-author left">Sergio</span>-->
										<span class="home-text-date left">noviembre 29, 2018</span>


									</div><!--text-info-contain-->


								</div><!--story-contain-text-->


								</a>


								<div class="read-share-overlay">


									<div class="read-more-box-wrapper">


										<a href="http://www.redintdf.com/ushuaia/turismo-proyecto-el-2019-en-la-consolidacion-del-destino-y-de-los-programas-en-desarrollo/" rel="bookmark"><span class="read-more-box">Leer Más</span></a>


									</div><!--read-more-box-wrapper-->


								</div><!--read-share-overlay-->


							</div><!--story-contain-->


						

						<div class="nav-links">


							

						</div><!--nav-links-->


					</div><!--post-latest-wrap-->


					

					

						<div id="sidebar-contain">


	<div id="sidebar-scroll-wrap">


		<span class="sidebar-scroll">Scroll para ver más <i class="fa fa-caret-down fa-2"></i></span>


	</div><!--sidebar-scroll-wrap-->


	<div id="sidebar-mobi-tab">


		<span class="mobi-tab-but">Tap</span>


	</div><!--sidebar-mobi-tab-->


	<div id="sidebar-main-wrap" class="left relative">


		

			<div id="sidebar-main-ad">


				<div class="widget-ad left relative">


					
											<object type="application/x-shockwave-flash"
						  data="http://www.redintdf.com/wp-content/uploads/2018/10/GTDF_LaboratoriosFDM_1018_BannerGIF_300x200_BAJA.swf"
						  width="300" height="250">
						  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2018/10/GTDF_LaboratoriosFDM_1018_BannerGIF_300x200_BAJA.swf" />
						  <param name="quality" value="high"/>
						</object>
					

				</div><!--widget-ad-->


			</div><!--sidebar-main-ad-->


		

		<div id="sidebar-widget-wrap" class="left relative">


			<div id="sidebar-widget-in" class="left relative">


				<div id="calendar-4" class="sidebar-widget widget_calendar"><h3 class="sidebar-header left relative"><span>Calendario</span></h3><div class="sidebar-widget-content left relative"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>noviembre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.redintdf.com/2018/10/">&laquo; oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.redintdf.com/2018/11/01/" title="Espacio verde público tiene a vecino como padrinos, UNTDF: se realiza una charla abierta sobre “Barras Bravas y Policías. Violencias Argentinas&#8221;, Fundación Kauyak: entregan subsidio para la construcción de un Centro para personas con discapacidad, Se dictó prisión preventiva para los cuatro brasileños acusados de clonar tarjetas, Avanzan en el municipio para la concreción del proyecto Waia, El Gobierno anunció la realización del Seven del Fin de Mundo, Liberaron a los padres de los dos niños intoxicados con cocaína, Salud: destacaron desarrollo tecnológico para el tratamiento del VIH, Se retomaron las obras para la repavimentación de Gobernador Campos">1</a></td><td><a href="http://www.redintdf.com/2018/11/02/" title="Gorbacz confirmó que el Gobierno rechazó la restitución parcial del Fondo Sojero, La comunidad UNTDF realizó su primer encuentro deportivo Ushuaia- Rio Grande, Hormigonado de calle de La Estancia: &#8220;vamos a muy buen ritmo con esta obra&#8221;, dijo Vuoto, Los vecinos que posean la SUBE sin beneficios sociales podrán pagar pasajes a terceros, Un turista de EE.UU perdió la vida en el glaciar Martial, La noche de los museos expande la cultura de Ushuaia, Gendarmería desbarató una banda y rescató a siete víctimas de explotación sexual, Se entregó indumentaria al personal de Control y Vigilancia del Instituto Municipal de Deporte, Entrega de certificados y reconocimientos por el compromiso ambiental, Vuelven a aumentar las naftas, Vuelos demorados y cancelados en Aeroparque por una medida de fuerza sindical, Este sábado habrá una jornada de puesta en valor en la Calle Perón">2</a></td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://www.redintdf.com/2018/11/05/" title="Gran participación de vecinos en “La Noche de los Museos”, Estudiantes de la escuela N° 24 disfrutaron “los juegos del ayer”, Gobierno rechazó pagos parciales como compensación a la derogación del fondo federal sojero, Romano: “Los problemas de la gente han aumentado”, Intensos trabajos de puesta en valor de la ciudad, El Gobierno anunció la construcción de la Planta Sanitaria de Margen Sur, Se realiza hoy la audiencia pública por el incremento de la tarifa eléctrica">5</a></td><td><a href="http://www.redintdf.com/2018/11/06/" title="Se coordinan acciones conjuntas para la llegada de cruceros, Veredas de la Ciudad: recomendaciones antes de iniciar las obras, Continúa el trabajo de sub base de la calle Fuegia Basket, Los concejales sesionarán en el Valle de Andorra, Diputados fueguinos hicieron un pedido de informes al Canciller Faurie, Se realiza la semana de la Península Mitre en la Casa Beban, El intendente Vuoto entregó certificados a estudiantes pasantes, Salud organiza una serie de eventos en el marco del “Día Nacional del Donante Voluntario de Sangre”, La Anmat prohibió dos alimentos congelados y una cerveza, Comenzó campaña de concientización sobre incendios forestales y limpieza en espacios naturales, La municipalidad trabaja en la recuperación  del camping del Río Pipo, La máquina de asfalto móvil municipal realiza trabajos en calles céntricas, Congreso nacional: Bertone presentó el proyecto prórroga del subrégimen industrial, Se llevó a cabo una nueva edición del tradicional torneo “Facundo Rivas”">6</a></td><td><a href="http://www.redintdf.com/2018/11/07/" title="La Escuela Especial N°4 de Tolhuin será ampliada y refaccionada, Parques y jardines realiza trabajos en rotondas, plazas y plazoletas, Extensión del Régimen Industrial: es importante “extender el plazo vigente y trazar un camino de reconversión industrial&#8221;, La municipalidad coloca el césped y recupera  el playón deportivo de “El Choconcito”, Una carpintería fue consumida por el fuego, Dejó a su beba de un año durante horas en el auto y cuando volvió estaba muerta, Proyecto de prórroga de la 19.640: “es un proyecto federal”, aseguró Caballero, Red de gas: El Gobierno realizó la apertura de la licitación para el barrio 10 de Noviembre">7</a></td><td><a href="http://www.redintdf.com/2018/11/08/" title="Autoridades municipales y la escuela 39 trabajaron las propuestas para la seguridad vial de su barrio, La municipalidad entregó 23 títulos de propiedad a familias de la ciudad, Concejales crearon una nueva reserva natural urbana en 25 de mayo y Magallanes, Taxis más caros, Dos ofertas para la renovación del playón deportivo del barrio San Salvador, Vuelos cancelados y 7.000 pasajeros afectados por un paro sorpresivo, La Secretaria General presentó sus lineamientos para el Presupuesto 2019, Los Concejales declararon de interés la academia &#8220;Ganesha&#8221;, Hay más damnificados en la causa viviendas sociales de ATE, Por obras habrá corte en Alem y cambio en el recorrido del colectivo, Comenzó la primera etapa del proyecto “Lenguaje de Señas”, Para Blanco el proyecto de Ley de Presupuesto deberá aguardar la sanción de la norma nacional, Presupuesto: Salud detalló principales acciones en promoción y prevención">8</a></td><td><a href="http://www.redintdf.com/2018/11/09/" title="La UNTDF participa de la Red Universitaria Austral Internacional, Coordinan los trabajos para recibir a los grandes cruceros de la temporada, Familiares visitaron la escuela “44 héroes del ARA San Juan” de Puerto Almanza, Continúan los trabajos permanentes en distintos puntos de la ciudad, La municipalidad acompañó el homenaje a los 44 Héroes del Ara San Juan, Más de 800 pasajeros varados en el aeropuerto de Ushuaia, La municipalidad parquiza y renueva la entrada portuaria a Ushuaia, Apertura de sobres para Reencontrándonos: “estamos muy emocionados porque comenzamos a ver nuestro sueño del edificio”, dijo  Lavenia, Los candidatos a ocupar el cargo de síndico rindieron el examen escrito, Vuoto recibió la visita del hijo de Fangio, Tierra del Fuego estaría dentro de las provincias que pagarían el Bono Navideño">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://www.redintdf.com/2018/11/12/" title="13 casos de alcoholemia positiva en los controles de tránsito, Desfile gauchesco por las calles de Ushuaia en el Día de la Tradición, Vuoto recorrió las obras del Choconcito y dialogó con los vecinos  del barrio, El sueldo mínimo provincial ya superó los 25 mil pesos, Arcando aclaró que el “Bono de fin de año”, será posible sí llega una ayuda de Nación, Secuestraron 14 kilos de cocaína en San Sebastián, Judiciales van al paro por aumento de salarios">12</a></td><td><a href="http://www.redintdf.com/2018/11/13/" title="Hoy se realizan simulacros de prevención sísmica en todas las escuelas, Se presentó una oferta en la cotización para la obra del mirador camino al glaciar, Mauricio Figueroa es el nuevo Secretario de Gabinete y Evaluación de Políticas Públicas, Se avanza en la organización de la definición de la primera edición de la liga nacional de Futsal AFA, Las provincias petroleras buscan ajustar &#8220;a montos razonables&#8221; los cánones de exploración, Se analizará en asamblea tarifaria llevar el boleto de colectivo a 17 pesos, El Mirador de la Margen Sur: Bertone y Pérez recorrieron la obra de gas, Bahamonde negó el incremento de un 74 % de los impuestos municipales, La UNTDF trabaja para fortalecer la extensión universitaria, Distintas actividades en el marco del Día Mundial de la Diabetes, Araque destacó “el afianzamiento del programa Concejo Deliberante Estudiantil”">13</a></td><td><a href="http://www.redintdf.com/2018/11/14/" title="Entrevistaron a postulantes profesionales del derecho para integrar la Sindicatura Municipal, Vuoto y Bertone anunciaron el plan de obras 2018-2019 para la ciudad, Una fábrica de plástico destruida por el fuego, Hoy el Senado debate el Presupuesto 2019, Se realizaron simulacros de evacuaciones en escuelas y edificios municipales, Melella: &#8220;la realidad es muy dura, otra vez la ciudad sufre este tipo de episodio&#8221;, El Gobierno Nacional dio beneficios fiscales a emprendimientos hidrocarburíferos,  que otorga  beneficios a la 19.640, Turista alemán falleció en el Parque Nacional tras descompensarse">14</a></td><td><a href="http://www.redintdf.com/2018/11/15/" title="Senadores aprobaron el Presupuesto Nacional 2019, La municipalidad prepara una feria con ofertas en productos de la canasta básica, Hay cambios en el recorrido de colectivos por repavimentación  de la calle Pioneros Fueguinos, Bahntje presentó el proyecto de presupuesto ante la Legislatura, XI Encuentro Internacional: Ushuaia recibirá a cientos de motoviajeros, Taxis más caros, Este sábado se realizará la Fiesta de las Provincianias, Personal de turismo municipal recibió una capacitación de idioma francés, Apertura de ofertas para la ampliación del centro comunitario del Rio Pipo, La gobernadora dispuso medidas urgentes a raíz del incendio de la planta Isla Grande">15</a></td><td><a href="http://www.redintdf.com/2018/11/16/" title="Se presentó la nueva central termoeléctrica que funciona en Ushuaia, Evalúan la propuesta presentada para la repavimentación varias calles de la ciudad, Bertone envió un proyecto a la Legislatura para que PIGSA sea exceptuada de impuestos, Se entregaron 40 nuevos subsidios del programa “Llegó el Gas, Pediatras de la Patagonia se reúnen en Ushuaia, Anuncian el pago de la segunda cuota complementaria de las pensiones a la vejez, Ledesma: “hoy estamos en condiciones de asegurar la energía para Ushuaia”, Presupuesto 2019: &#8220;Arrancamos el año con las cuentas totalmente saneadas&#8221;, dijo Galeano, La municipalidad realizó un homenaje a Pluschow, El sábado se realizará la 17º edición de la bicicleteada solidaria de la anónima, Se realizará una intervención callejera por los derechos de niños, niñas y adolescentes">16</a></td><td><a href="http://www.redintdf.com/2018/11/17/" title="El intendente Vuoto entregó certificados a los pasantes del José Martí, Encontraron el submarino ARA San Juan a un año de su desaparición, La gobernadora inauguró el nuevo mirador del Paso Garibaldi">17</a></td><td><a href="http://www.redintdf.com/2018/11/18/" title="Conductor alcoholizado se incrustó en el patio de una casa">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.redintdf.com/2018/11/19/" title="Se accidentó un motociclista riograndense en la Ruta 3, Enorme concurrencia en la celebración de  los derechos de niños, niñas y adolescentes, Se realizó la segunda edición de la Fiesta de las Provincianías, Vuoto y Bertone inauguraron el renovado playón deportivo de el Choconcito, Bertone pagará un bono de $10000 para todos los empleados estatales">19</a></td><td><a href="http://www.redintdf.com/2018/11/20/" title="Controles de tránsito en la ciudad de Ushuaia, Alumnos fueguinos participaron del Desafío Eco YPF, Tarjetas clonadas: Brasilero pidió su libertad, Carla Fulgenzi recibió un importante reconocimiento, La UISE pidió un boleto de 17 pesos">20</a></td><td><a href="http://www.redintdf.com/2018/11/21/" title="Romano: “Voy a seguir trabajando más que nunca”, El centro comunitario Bahía Golondrina será ampliado y refaccionado, El intendente entregó 32 decretos de adjudicación a los afiliados del SOEM, El ministro de Educación explicó los alcances del presupuesto 2019 para su cartera, Vuoto participó del lanzamiento de la carrera de montaña más importante del mundo, Los gremios anunciaron un paro de todos los vuelos para el lunes 26 de noviembre, Vuoto y Bertone firmaron un convenio para ampliar las instalaciones de la Escuela  Experimental La Bahía, Se logró la habilitación del matadero municipal, Villegas confirmó un ajuste en Educación, “Desde el municipio vamos a seguir acompañando” al sector turístico, Enfermeros marcharon para pedir ser reconocidos como profesionales, El Ingeniero Gessaga y la Dra. Giadas fueron designados para ocupar la sindicatura municipal, Vuoto: “vamos a acompañar el desafío de mejorar los controles de la administración pública”">21</a></td><td><a href="http://www.redintdf.com/2018/11/22/" title="Se realizó la primera reunión de análisis del presupuesto 2019, La Secretaría de la mujer concientiza para erradicar la violencia de género, Rubinos: “Se inician nuevas obras en Almanza con fondos nacionales”, Presupuesto municipal: se destinará un 22% para obra pública, Avanza la construcción del Complejo Deportivo Margen Sur, Caballero dijo que ahora en Nación saben que en Tierra del Fuego se fabrica tecnología, Durante el G20 se anunciará un nuevo vuelo hacia las Islas Malvinas que va a salir desde Córdoba, Bocchicchio: “el endeudamiento que plantea el ejecutivo alcanza a la siguiente gestión”, Mandatarios Justicialistas se reunieron para consolidar fuerzas en una “Alternativa Federal”, Gobierno convocará a los gremios para evaluar una nueva forma de negociación paritaria, La secretarÍa de hábitat concurrió al Concejo Deliberante para el tratamiento del presupuesto, El concejal Romero valoró la “inversión histórica” en obra pública, Romano: “El ordenamiento urbano tiene que ser un pilar de la ciudad”">22</a></td><td><a href="http://www.redintdf.com/2018/11/23/" title="Integrantes del gabinete municipal recorrieron los barrios, Se realizó la jornada de Control Externo, Nokia volverá a fabricar celulares en la provincia, Hoy paran los bancarios en todo el país, Tolhuin tendrá la 17° edición de la Fiesta Provincial de la Lenga, Referentes de LALCEC visitaron al vicegobernador">23</a></td><td><a href="http://www.redintdf.com/2018/11/24/" title="Cárdenas: “es el mejor presupuesto municipal de los últimos diez años”, &#8220;Los gastos de personal no deberían superar el 60% de los recursos del presupuesto&#8221;">24</a></td><td>25</td>
	</tr>
	<tr>
		<td><a href="http://www.redintdf.com/2018/11/26/" title="Bertone destacó el trabajo de los inmigrantes italianos en Tierra del Fuego, Se realizó el Torneo Austral 2018 de Karate Do, Trabajos municipales: pintura, limpieza y ordenamiento en Darwin y en Campos, La municipalidad celebró el 70° aniversario de la llegada de los primeros inmigrantes italianos, Bertone participó de la apertura de la IV exposición jura y remate Hereford en la Asociación Rural, Trabajos de gran envergadura en el suelo en Fuegia Basket, Bertone: “Sigo criticando la ‘falta de sensibilidad’ del Gobierno&#8221; Nacional, Hoy se cancelaron todos los vuelos de Aerolíneas Argentinas, Se impulsa un megaoperativo para buscar rastros de Sofía, Presupuesto 2019: las áreas de la Secretaría de Gobierno pasaron por el Concejo">26</a></td><td><a href="http://www.redintdf.com/2018/11/27/" title="Pliegos disponibles para el uso y explotación del puesto de venta de productos de mar, Presupuesto 2019: “vamos a fortalecer el área”, sostuvo Avila, El ushuaiense Tomás Pescio brilló en la selección nacional de futsal, Bertone oficializó el pago: Jubilados, pensiones RUPE, veteranos de guerra y estatales, percibirán el bono de fin de año, Total y Mirgor instalarán una planta de urea en la zona norte de la provincia, Se presenta un recurso de amparo por el Corredor del Beagle, Conseguir turnos en el hospital, una complicación constante, Iniciaron trabajos en las veredas del cementerio de antiguos pobladores, La UNTDF dictará la charla para emprendedores, Bertone firmó nuevas titularizaciones y el saneamiento de 300 cargos docentes">27</a></td><td><a href="http://www.redintdf.com/2018/11/28/" title="Apertura de ofertas para obras en calles de la ciudad, Se recuerda que está prohibido el uso de pirotecnia en la ciudad, Bertone anunció medidas impositivas y crediticias para reactivar la economía provincial, &#8220;El sistema de recolección de los residuos debe contemplar efectivamente a todos los barrios de la ciudad”, Los bancos no atenderán al público este viernes, Legisladores sancionaron la ley de tasa 0 para la empresa Plásticos de la Isla Grande SA, Córdoba tendrá su vuelo a las Islas Malvinas, La Obra Social deberá garantizar el acceso a los derivados del cannabis para uso medicinal, Se logró un acuerdo de recomposición salarial del 20 % para empleados de comercio">28</a></td><td><a href="http://www.redintdf.com/2018/11/29/" title="El intendente Vuoto participó en el encuentro de la ONU ambiente, Operativos de tránsito conjuntos  en avenidas y calles de Ushuaia, Turismo proyectó el 2019 en la consolidación del destino y de los programas en desarrollo, La caza y comercialización de guanacos autorizada por la Legislatura, Bertone entregó subsidios a los damnificados por el incendio en “Plásticos de la Isla Grande”, Allanamientos en estudios contables: polémica por un proyecto sancionado por la Legislatura provincial, El IPV realizó el sorteo de las 48 viviendas para afiliados de APEL, Avanzan los trabajos de repavimentación y bacheo en Alem, Presupuesto 2019: “buscamos fomentar y preservar la diversidad cultural&#8221;, dijo Ferreyra, Comenzó la temporada de faena en el matadero municipal, Presupuesto 2019: Deportes apuntará a fortalecer las escuelas municipales">29</a></td><td id="today"><a href="http://www.redintdf.com/2018/11/30/" title="La empresa  Pulpo donó materiales para trabajos de educación ambiental, El lunes 3 y martes 4 abren las inscripciones para las colonias de verano, Nardini: “Vi cosas interesante que se realizan en la provincia y quiero llevar muchas de estas actividades a nuestro municipio&#8221;, Se realizarán controles preventivos de cáncer de mama, Científicos cuestionan la autorización de la caza de guanacos, Melella anunció pago de sueldos, recategorizaciones y aguinaldo, Bertone impulsa la carrera de acompañante terapéutico, Cámaras y foto multas en los nuevos semáforos, Vacaciones: Se recuerda cuál es la documentación obligatoria para salir de la isla">30</a></td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><div id="text-9" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Concejo</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><p><iframe width="300" height="169" src="https://www.youtube.com/embed/videoseries?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&amp;controls=0" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div></div><div id="text-3" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>El Tiempo</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><iframe src="http://www.meteored.com.ar/getwid/3a43e11c5385e98a308689c435d05f09" frameborder="0" scrolling="no" name="flipe" style="width: 300px; color: rgb(128, 128, 128); height: 89px;"></iframe></div>
		</div></div>				<div class="sidebar-widget widget-radio left relative" >
					<!-- radio -->
					<p><script>		jQuery(function() {			jQuery("#lbg_audio4_html5_shoutcast_1").audio4_html5({				skin:"whiteControllers",				playerWidth:300,				responsive:true,				initialVolume:0.5,				autoPlay:false,				volumeOffColor:"#454545",				volumeOnColor:"#FFFFFF",				songTitleColor:"#000000",				radioStationColor:"#000000",				frameBehindPlayerColor:"#ffffff",				imageBorderWidth:4,				imageBorderColor:"#000000",				showVolume:true,				showRadioStation:true,				showTitle:false,				showNextPrevBut:false,				autoHidePlayButton:true,								showFacebookBut:false,				facebookAppID:"",				facebookShareTitle:"HTML5 Radio Player With Playlist - Shoutcast and Icecast",				facebookShareDescription:"A top-notch responsive HTML5 Radio Player compatible with all major browsers and mobile devices.",				showTwitterBut:false,				beneathTitleBackgroundColor_VisiblePlaylist:"#c55151",				beneathTitleBackgroundOpacity_VisiblePlaylist:100,				beneathTitleBackgroundColor_HiddenPlaylist:"#ffffff",				beneathTitleBackgroundOpacity_HiddenPlaylist:100,				beneathTitleBackgroundBorderColor:"#000000",				beneathTitleBackgroundBorderWidth:0,				translateRadioStation:"Estacion: ",				translateSongTitle:"Now Playing: ",				translateReadingData:"reading data...",				translateAllRadioStations:"ALL RADIO STATIONS",				showPlaylistBut:false,				showPlaylist:false,								showPlaylistOnInit:false,								playlistTopPos:6,								playlistBgColor:"#c55151",				playlistRecordBgOffColor:"#000000",				playlistRecordBgOnColor:"#00000",				playlistRecordBottomBorderOffColor:"#333333",				playlistRecordBottomBorderOnColor:"#4d4d4d",				playlistRecordTextOffColor:"#777777",				playlistRecordTextOnColor:"#f86300",					categoryRecordBgOffColor:"#000000",				categoryRecordBgOnColor:"#252525",				categoryRecordBottomBorderOffColor:"#2f2f2f",				categoryRecordBottomBorderOnColor:"#2f2f2f",				categoryRecordTextOffColor:"#777777",				categoryRecordTextOnColor:"#f86300",								numberOfThumbsPerScreen:7,				playlistPadding:18,								firstCateg:"ALL RADIO STATIONS",				showCategories:false,				selectedCategBg:"#000000",				selectedCategOffColor:"#FFFFFF",				selectedCategOnColor:"#f86300",				selectedCategMarginBottom:12,								showSearchArea:false,				searchAreaBg:"#000000",				searchInputText:"search...",				searchInputBg:"#ffffff",				searchInputBorderColor:"#333333",			    searchInputTextColor:"#333333",								showPlaylistNumber:false,				pathToAjaxFiles:"http://www.redintdf.com/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/",				nowPlayingInterval:15,					grabLastFmPhoto:false,				noImageAvailable:"http://redintdf.com.ci1.toservers.com/wp-content/uploads/2015/01/radioprovincia1.jpg"			});		});	</script>	    <div class="audio4_html5">            <audio id="lbg_audio4_html5_shoutcast_1" preload="metadata">                  <div class="xaudioplaylist"><ul>                	<li class="xradiostream">http://200.58.118.108:8180/stream</li>        </ul></div>              No HTML5 audio playback capabilities for this browser. Use <a href="https://www.google.com/intl/en/chrome/browser/">Chrome Browser!</a>                </audio>          </div>             	<br style="clear:both;"></p>				</div>

				<div class="widget-ad left relative">

					
									</div>

				<div class="widget-ad left relative">

					
									</div>

				<div class="widget-ad left relative">

					
									</div>
				<div class="widget-ad left relative">

					
									</div>
			</div><!--sidebar-widget-in-->


		</div><!--sidebar-widget-wrap-->


	</div><!--sidebar-main-wrap-->


</div><!--sidebar-contain-->


					

					
	

		<div id="foot-leader" class="left relative">


			
			
							<object type="application/x-shockwave-flash"
				  data="http://www.redintdf.com/wp-content/uploads/2015/03/4.swf"
				  width="970" height="90">
				  <param name="movie" value="http://www.redintdf.com/wp-content/uploads/2015/03/4.swf" />
				  <param name="quality" value="high"/>
				</object>
			

		</div><!--foot-leader-->


	

<footer id="foot-wrap" class="left relative">





	<div id="foot-top" class="left relative">


		

		

	</div><!--foot-top-->


	<div id="foot-bottom" class="left relative">


		<div id="foot-copy" class="left relative">


			<p>Copyright © 2014 REDINTDF.COM</p>


		</div><!--foot-copy-->


		<div id="foot-soc" class="relative">


			<ul class="foot-soc-list relative">


				

					<li class="foot-soc-fb">


						<a href="https://www.facebook.com/redintdf?fref=ts" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>


					</li>


				

				

				

				

				

				

				

				

				

					<li class="foot-soc-rss">


						<a href="http://www.redintdf.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>


					</li>


				

			</ul>


		</div><!--foot-social-->


	</div><!--foot-bottom-->


</footer>


							</div><!--post-content-contain-->


						</div><!--post-content-in-->


					</div><!--post-content-out-->


				</div><!--post-social-in-->


			</div><!--post-social-out-->


		</div><!--content-in-->


	</div><!--content-out-->


	

		<div id="prev-next-wrap">


			

				<div id="prev-post-wrap">


					<div id="prev-post-arrow" class="relative">


						<i class="fa fa-angle-left fa-4"></i>


					</div><!--prev-post-arrow-->


					<div class="prev-next-text">


						<a href="http://www.redintdf.com/ushuaia/presupuesto-2019-deportes-apuntara-a-fortalecer-las-escuelas-municipales/" rel="prev">Presupuesto 2019: Deportes apuntará a fortalecer las escuelas municipales</a>

					</div><!--prev-post-text-->


				</div><!--prev-post-wrap-->


			

			

				<div id="next-post-wrap">


					<div id="next-post-arrow" class="relative">


						<i class="fa fa-angle-right fa-4"></i>


					</div><!--prev-post-arrow-->


					<div class="prev-next-text">


						<a href="http://www.redintdf.com/ushuaia/el-lunes-3-y-martes-4-abren-las-inscripciones-para-las-colonias-de-verano-del-instituto-municipal-de-deporte/" rel="next">El lunes 3 y martes 4 abren las inscripciones para las colonias de verano</a>

					</div><!--prev-next-text-->


				</div><!--next-post-wrap-->


			

		</div><!--prev-next-wrap-->


	

	

	

</div><!--content-wrapper-->


</div><!--site-->





<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/selectable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-includes/js/comment-reply.min.js?ver=4.1.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.redintdf.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/scripts.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.redintdf.com/wp-content/themes/topnews/js/retina.js?ver=4.1.13'></script>


</body>
</html>