<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.redintdf.com/xmlrpc.php">

<meta name="revised" content="viernes, mayo 29, 2020, 9:28 am" />
<title>Los planes Red Sol vencidos durante la cuarentena se renovarán automáticamente &#8211; Redin TDF</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Redin TDF &raquo; Feed" href="https://www.redintdf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redin TDF &raquo; Feed de los comentarios" href="https://www.redintdf.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Redin TDF &raquo; Comentario Los planes Red Sol vencidos durante la cuarentena se renovarán automáticamente del feed" href="https://www.redintdf.com/provincial/los-planes-red-sol-vencidos-durante-la-cuarentena-se-renovaran-automaticamente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.redintdf.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.redintdf.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.redintdf.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='https://www.redintdf.com/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnow-plugins-style-css'  href='https://www.redintdf.com/wp-content/themes/magnow/assets/css/plugins.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnow-style-css'  href='https://www.redintdf.com/wp-content/themes/magnow/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnow-responsive-style-css'  href='https://www.redintdf.com/wp-content/themes/magnow/assets/css/responsive.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnow-custom-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='all' />
<script type='text/javascript' src='https://www.redintdf.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.redintdf.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.redintdf.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.redintdf.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.redintdf.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tita: “se consiguió una herramienta que va a dar respuesta al sector privado”' href='https://www.redintdf.com/provincial/tita-se-consiguio-una-herramienta-que-va-a-dar-respuesta-al-sector-privado/' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel="canonical" href="https://www.redintdf.com/provincial/los-planes-red-sol-vencidos-durante-la-cuarentena-se-renovaran-automaticamente/" />
<link rel='shortlink' href='https://www.redintdf.com/?p=61731' />
<link rel="alternate" type="application/json+oembed" href="https://www.redintdf.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.redintdf.com%2Fprovincial%2Flos-planes-red-sol-vencidos-durante-la-cuarentena-se-renovaran-automaticamente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.redintdf.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.redintdf.com%2Fprovincial%2Flos-planes-red-sol-vencidos-durante-la-cuarentena-se-renovaran-automaticamente%2F&#038;format=xml" />

<!-- Begin Custom CSS -->
<style type="text/css" id="custom-css">
#primary-bar{background-color:#0099e1;}#primary-bar,#primary-nav .home_item,#primary-nav ul li,.nav-right{border-color:#2192d3;}#primary-nav ul li.category-8-color > a:hover,.featured-primary .category-id-8,.featured-secondary .category-id-8,.widget .category-id-8,.listing-2-col .category-id-8 a{background-color:#0079f2;}#primary-nav ul li.category-4-color > a:hover,.featured-primary .category-id-4,.featured-secondary .category-id-4,.widget .category-id-4,.listing-2-col .category-id-4 a{background-color:#0af;}#primary-nav ul li.category-5-color > a:hover,.featured-primary .category-id-5,.featured-secondary .category-id-5,.widget .category-id-5,.listing-2-col .category-id-5 a{background-color:#002a89;}#primary-nav ul li.category-7-color > a:hover,.featured-primary .category-id-7,.featured-secondary .category-id-7,.widget .category-id-7,.listing-2-col .category-id-7 a{background-color:#dd9933;}#primary-nav ul li.category-9-color > a:hover,.featured-primary .category-id-9,.featured-secondary .category-id-9,.widget .category-id-9,.listing-2-col .category-id-9 a{background-color:#81d742;}#primary-nav ul li.category-10-color > a:hover,.featured-primary .category-id-10,.featured-secondary .category-id-10,.widget .category-id-10,.listing-2-col .category-id-10 a{background-color:#ff6b00;}#primary-nav ul li.category-6-color > a:hover,.featured-primary .category-id-6,.featured-secondary .category-id-6,.widget .category-id-6,.listing-2-col .category-id-6 a{background-color:#0095d8;}article .entry-content a:hover{color:#00b5ed;}.sidebar .widget a:hover{color:#ff6300;}#footer a:hover{color:#ffffff;}
</style>
<!-- End Custom CSS -->
<!--[if lte IE 9]>
<script src="https://www.redintdf.com/wp-content/themes/magnow/assets/js/html5shiv.min.js"></script>
<![endif]-->
<link rel="icon" href="https://www.redintdf.com/wp-content/uploads/2020/03/cropped-redin-icono-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.redintdf.com/wp-content/uploads/2020/03/cropped-redin-icono-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.redintdf.com/wp-content/uploads/2020/03/cropped-redin-icono-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.redintdf.com/wp-content/uploads/2020/03/cropped-redin-icono-1-270x270.jpg" />
	<script language="Javascript"> 

var muestra;
function makeArray(n){this.length = n;
for (i=1;i<=n;i++){this[i]=0;}
return this;}

function Muestrafecha() {
//arreglo de los meses
var meses = new makeArray(12);
meses[0]  = "Enero";
meses[1]  = "Febrero";
meses[2]  = "Marzo";
meses[3]  = "Abril";
meses[4]  = "Mayo";
meses[5]  = "Junio";
meses[6]  = "Julio";
meses[7]  = "Agosto";
meses[8]  = "Septiembre";
meses[9]  = "Octubre";
meses[10] = "Noviembre";
meses[11] = "Deciembre";

//arreglo de los dias
var dias_de_la_semana = new makeArray(7);
dias_de_la_semana[0]  = "Domingo";
dias_de_la_semana[1]  = "Lunes";
dias_de_la_semana[2]  = "Martes";
dias_de_la_semana[3]  = "Miércoles";
dias_de_la_semana[4]  = "Jueves";
dias_de_la_semana[5]  = "Viernes";
dias_de_la_semana[6]  = "Sábado";

var today = new Date();
var day   = today.getDate();
var month = today.getMonth();
var year  = today.getYear();
var dia = today.getDay();
if (year < 1000) {year += 1900; }

// mostrar la fecha
return( dias_de_la_semana[dia] + ", " + day + " de " + meses[month] + " del " + year);
}
</script>

</head>

<body class="post-template-default single single-post postid-61731 single-format-standard multi-author layout-2c-l" itemscope itemtype="http://schema.org/Blog">

<div id="page" class="hfeed site clearfix">

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<div class="container">

			<div class="site-branding">
				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="https://www.redintdf.com" itemprop="url" rel="home">
<img itemprop="logo" src="https://www.redintdf.com/wp-content/uploads/2020/03/cabecera-transp.png" alt="Redin TDF" />
</a>
</div>
			</div>

			
			<div class="header-search">
	<form method="get" id="search-form" action="https://www.redintdf.com/" role="search">
		<input type="text" class="field" name="s" id="s" placeholder="Buscar">
		<button><i class="fa fa-search"></i></button>
	</form>
</div>
		</div>

	</header><!-- #masthead -->

	
<div id="primary-bar" class="clearfix">
	<div class="container">

		<nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

			<div class="menu-wrapper"><ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-31 home_item"><a href="https://www.redintdf.com/"><i class="fa fa-home"></i> Inicio</a></li>
<li  id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32 category-9-color"><a href="https://www.redintdf.com/category/cultura/">Salud</a></li>
<li  id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33 category-10-color"><a href="https://www.redintdf.com/category/deportes/">Tolhuin</a></li>
<li  id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34 category-4-color"><a href="https://www.redintdf.com/category/nacional/">Nacional</a></li>
<li  id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35 category-5-color"><a href="https://www.redintdf.com/category/provincial/">Provincial</a></li>
<li  id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36 category-7-color"><a href="https://www.redintdf.com/category/rio-grande/">Rio Grande</a></li>
<li  id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37 category-8-color"><a href="https://www.redintdf.com/category/tolhuin/">COVID-19</a></li>
<li  id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38 category-6-color"><a href="https://www.redintdf.com/category/ushuaia/">Ushuaia</a></li>
<li  id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.redintdf.com/contacto/">Contacto</a></li>
</ul></div>
			
		</nav><!-- #primary-nav -->

	</div>
</div>
	
	<div class="site-main container clearfix">

	<div id="primary" class="content-area">
		<main id="content" class="site-content" role="main" >
			
			<div id="content" class="single">

				
					<article id="post-61731" class="post-61731 post type-post status-publish format-standard has-post-thumbnail hentry category-provincial tag-portada entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
	
	<h1 class="entry-title" itemprop="headline">Los planes Red Sol vencidos durante la cuarentena se renovarán automáticamente</h1>
			<div class="entry-meta clearfix">

							<img alt='sergioush' src='https://secure.gravatar.com/avatar/e118cb342a860f33744fb67a9df5ad99?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e118cb342a860f33744fb67a9df5ad99?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' itemprop="image" />			
							<span class="entry-author author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
					por <a class="url fn n" href="https://www.redintdf.com/author/admin/" itemprop="url"><span itemprop="name">sergioush</span></a>				</span>
				<span class="sep">|</span>
			
							<span class="entry-twitter"><a href="https://twitter.com/" title="Follow on Twitter">@</a></span>
				<span class="sep">|</span>
			
							<span class="entry-date">
					<time class="published" datetime="2020-05-29T09:28:37-03:00" itemprop="datePublished">
						mayo 29, 2020 9:28 am					</time>
				</span>
			
			
		</div>
	
			<div class="entry-share clearfix">
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Los planes Red Sol vencidos durante la cuarentena se renovarán automáticamente&amp;url=https%3A%2F%2Fwww.redintdf.com%2Fprovincial%2Flos-planes-red-sol-vencidos-durante-la-cuarentena-se-renovaran-automaticamente%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.redintdf.com%2Fprovincial%2Flos-planes-red-sol-vencidos-durante-la-cuarentena-se-renovaran-automaticamente%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.redintdf.com%2Fprovincial%2Flos-planes-red-sol-vencidos-durante-la-cuarentena-se-renovaran-automaticamente%2F" target="_blank"><i class="fa fa-google-plus"></i>Google+</a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.redintdf.com%2Fprovincial%2Flos-planes-red-sol-vencidos-durante-la-cuarentena-se-renovaran-automaticamente%2F&amp;title=Los planes Red Sol vencidos durante la cuarentena se renovarán automáticamente" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
				<li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.redintdf.com%2Fprovincial%2Flos-planes-red-sol-vencidos-durante-la-cuarentena-se-renovaran-automaticamente%2F&amp;media=https%3A%2F%2Fwww.redintdf.com%2Fwp-content%2Fuploads%2F2020%2F05%2Fdescarga-9.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a></li>
			</ul>

							</div>
	
	<div class="entry-content" itemprop="articleBody">
		<div class="post-meta">última actualización - 29/05/20</div><p>Así lo informó la Subsecretaria de Políticas Sociales quien subrayó que no hace falta realizar ningún trámite para la renovación. La decisión se tomó para garantizar el cumplimiento del aislamiento social, preventivo y obligatorio. La medida alcanza también al programa Mesa Fueguina y a los beneficiarios de módulos alimentarios._</p>
<p>La Subsecretaria de Políticas Sociales del Ministerio de Desarrollo Humano de Tierra del Fuego, Antártida e Islas del Atlántico Sur, Daniela Soria, informó que durante la cuarentena los planes Red Sol se renovarán automáticamente y remarcó que el objetivo es continuar con el cumplimiento del distanciamiento social. La medida alcanza también al programa Mesa Fueguina y a los beneficiarios de módulos alimentarios.</p>
<p>En este sentido, la funcionaria remarcó que “ningún beneficiario de los planes red sol será dado de baja y no hace falta cumplimentar ningún trámite para la renovación durante este período de cuarentena”.<br />
La Subsecretaría decidió tomar esta medida para garantizar el cumplimiento del aislamiento social, preventivo y obligatorio vigente en el contexto de la pandemia por Covid-19.</p>
<p>Para mayor información sobre módulos alimentarios, planes Red Sol o Mesa Fueguina los interesados pueden comunicarse vía whats app a los teléfonos 2901584234 (Ushuaia), 2964614981 (Río Grande) o 2901460707 (Tolhuin).</p>
<p>En caso de necesitar actualizar los datos pueden ingresar a <a href="http://desarrollohumano.tierradelfuego.gov.ar/" target="_blank" rel="noopener noreferrer">http://desarrollohumano.tierradelfuego.gov.ar/</a></p>
			</div><!-- .entry-content -->

		<footer class="entry-footer">

								<span class="cat-links" itemprop="articleSection">
				Archivado como: <a href="https://www.redintdf.com/category/provincial/" rel="category tag">Provincial</a>			</span>
			
						<span class="tags-links" itemprop="keywords">
				Etiquetas: <a href="https://www.redintdf.com/tag/portada/" rel="tag">portada</a>			</span>
					
	</footer>
	
	
		<div class="related-posts">
			<h3 class="block-title">Artículos Relacionados</h3>
			<ul class="clearfix">
									<li>
													<a href="https://www.redintdf.com/provincial/tita-se-consiguio-una-herramienta-que-va-a-dar-respuesta-al-sector-privado/"><img width="320" height="210" src="https://www.redintdf.com/wp-content/uploads/2020/05/b2f17308-3d05-472b-b9fe-3da3fbe64303-320x210.jpg" class="entry-thumbnail wp-post-image" alt="Tita: “se consiguió una herramienta que va a dar respuesta al sector privado”" itemprop="image" /></a>
												<h2 class="entry-title"><a href="https://www.redintdf.com/provincial/tita-se-consiguio-una-herramienta-que-va-a-dar-respuesta-al-sector-privado/" rel="bookmark">Tita: “se consiguió una herramienta que va a dar respuesta al sector privado”</a></h2>													<div class="entry-summary">
								última actualización - 28/05/20El Ministro Jefe de&hellip;							</div>
											</li>
									<li>
													<a href="https://www.redintdf.com/provincial/solicitaron-informacion-sobre-liberacion-de-personas-en-el-marco-de-la-pandemia/"><img width="320" height="210" src="https://www.redintdf.com/wp-content/uploads/2020/05/151a529c-ef43-437a-aa58-7dbfb7e03123-320x210.jpg" class="entry-thumbnail wp-post-image" alt="Solicitaron información sobre liberación de personas en el marco de la pandemia" itemprop="image" /></a>
												<h2 class="entry-title"><a href="https://www.redintdf.com/provincial/solicitaron-informacion-sobre-liberacion-de-personas-en-el-marco-de-la-pandemia/" rel="bookmark">Solicitaron información sobre liberación de personas en el marco de la pandemia</a></h2>													<div class="entry-summary">
								última actualización - 28/05/20El bloque de la&hellip;							</div>
											</li>
									<li>
													<a href="https://www.redintdf.com/provincial/el-parlamento-aprobo-el-protocolo-sanitario-para-las-sesiones-legislativas/"><img width="320" height="210" src="https://www.redintdf.com/wp-content/uploads/2020/05/89a8fdf8-fce8-4a7d-b3bc-dafcf880177f-320x210.jpg" class="entry-thumbnail wp-post-image" alt="El Parlamento aprobó el protocolo sanitario para las sesiones legislativas" itemprop="image" /></a>
												<h2 class="entry-title"><a href="https://www.redintdf.com/provincial/el-parlamento-aprobo-el-protocolo-sanitario-para-las-sesiones-legislativas/" rel="bookmark">El Parlamento aprobó el protocolo sanitario para las sesiones legislativas</a></h2>													<div class="entry-summary">
								última actualización - 28/05/20Los Legisladores aprobaron, en&hellip;							</div>
											</li>
							</ul>
		</div>

		
</article><!-- #post-## -->

					
					
	<div class="post-nav clearfix">
		<span class="nav-previous">&larr; <a href="https://www.redintdf.com/provincial/tita-se-consiguio-una-herramienta-que-va-a-dar-respuesta-al-sector-privado/" rel="prev">Tita: “se consiguió una herramienta que va a dar respuesta al sector privado”</a></span>			</div><!-- .post-nav -->


				
			</div>

		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="live-clock-date-widget-2" class="widget LiveClockDateReg_widget"><div style="display:none">Your browser is not supported for the Live Clock Timer, please visit the <a href="https://www.redintdf.com/wp-content/plugins/live-clock-date/support.html" target="_blank">Support Center</a> for support.</div>		
			<script language="javascript">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</script>
			<body onLoad="show_clock()">
		</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://radioprovincia.suenaenvivo.com" height="700px" width="100%" style="border:none;"></iframe></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- weather widget start --><a target="_blank" href="https://hotelmix.es/weather/ushuaia-19401" rel="noopener noreferrer"><img src="https://w.bookcdn.com/weather/picture/3_19401_1_4_e89015_300_ffffff_333333_08488D_1_ffffff_333333_0_6.png?scode=124&domid=582&anc_id=13229"  alt="booked.net"/></a><!-- weather widget end --></div></aside><aside id="media_image-3" class="widget widget_media_image"><a href="http://www.popper-store.com"><img width="200" height="250" src="https://www.redintdf.com/wp-content/uploads/2020/04/GIF-RADIO-PROV-OK.gif" class="image wp-image-60551  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" itemprop="image" /></a></aside><aside id="magnow-video-3" class="widget widget-magnow-video video-widget"><h3 class="widget-title">Concejo Deliberante Ushuaia</h3><div class="video-frame"><iframe title="www.concejoushuaia.com" width="680" height="383" src="https://www.youtube.com/embed/videoseries?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
											<li>
					<a href="https://www.redintdf.com/provincial/los-planes-red-sol-vencidos-durante-la-cuarentena-se-renovaran-automaticamente/" aria-current="page">Los planes Red Sol vencidos durante la cuarentena se renovarán automáticamente</a>
									</li>
											<li>
					<a href="https://www.redintdf.com/provincial/tita-se-consiguio-una-herramienta-que-va-a-dar-respuesta-al-sector-privado/">Tita: “se consiguió una herramienta que va a dar respuesta al sector privado”</a>
									</li>
											<li>
					<a href="https://www.redintdf.com/provincial/solicitaron-informacion-sobre-liberacion-de-personas-en-el-marco-de-la-pandemia/">Solicitaron información sobre liberación de personas en el marco de la pandemia</a>
									</li>
											<li>
					<a href="https://www.redintdf.com/provincial/el-parlamento-aprobo-el-protocolo-sanitario-para-las-sesiones-legislativas/">El Parlamento aprobó el protocolo sanitario para las sesiones legislativas</a>
									</li>
					</ul>
		</aside><aside id="magnow-ads-4" class="widget widget-magnow-ad widget_ads"><div class="adwidget"><a href="https://ferfabian.com" target="_blank"><img src="https://ferfabian.com/wp-content/uploads/2020/03/banner-ferfabian-3.gif" alt="banner"/></a></div></aside></div><!-- #secondary -->	</div><!-- #content -->

	<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		
		
		<div id="site-bottom" class="clearfix">
			<div class="container">
				
				<div class="copyright">
					© Copyright 2020 <a href="https://www.redintdf.com">Redintdf</a> · Diseñado por <a href="https://ferfabian.com/">ferfabian.com</a>				</div><!-- .copyright -->
			</div>
		</div>

	</footer><!-- #footer -->
	
</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.redintdf.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.redintdf.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.redintdf.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.redintdf.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.redintdf.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.redintdf.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.redintdf.com/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='https://www.redintdf.com/wp-content/themes/magnow/assets/js/magnow.min.js'></script>
<script type='text/javascript' src='https://www.redintdf.com/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.redintdf.com @ 2020-05-29 09:31:37 by W3 Total Cache
-->